CVE-2017-5112

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
A heap-based buffer overflow vulnerability has been found in the WebGL component of the Chromium browser < 61.0.3163.79.
Group Package Affected Fixed Severity Status Ticket
AVG-391 chromium 60.0.3112.113-1 61.0.3163.79-1 Critical Fixed
Date Advisory Group Package Severity Description
06 Sep 2017 ASA-201709-1 AVG-391 chromium Critical multiple issues
References
https://chromereleases.googleblog.com/2017/09/stable-channel-update-for-desktop.html
https://bugs.chromium.org/p/chromium/issues/detail?id=740603