CVE-2017-5844 log

Source
Severity Low
Remote Yes
Type Denial of service
Description
A floating point exception issue has been found in gstreamer before 1.10.3, in gst_riff_create_audio_caps.
Group Package Affected Fixed Severity Status Ticket
AVG-164 gst-plugins-base-libs 1.10.2-1 1.10.3-1 Critical Fixed
Date Advisory Group Package Severity Description
03 Feb 2017 ASA-201702-4 AVG-164 gst-plugins-base-libs Critical multiple issues
References
https://bugzilla.gnome.org/show_bug.cgi?id=777525
http://seclists.org/oss-sec/2017/q1/284