CVE-2020-6418 log

Source
Severity High
Remote Yes
Type Arbitrary code execution
Description
A type confusion vulnerability has been found in the V8 component of chromium before 80.0.3987.122.
Group Package Affected Fixed Severity Status Ticket
AVG-1102 chromium 80.0.3987.116-1 80.0.3987.122-1 High Fixed
Date Advisory Group Package Severity Description
25 Feb 2020 ASA-202002-11 AVG-1102 chromium High multiple issues
References
https://chromereleases.googleblog.com/2020/02/stable-channel-update-for-desktop_24.html
https://crbug.com/1053604