CVE-2021-30633 log

Source
Severity High
Remote Yes
Type Arbitrary code execution
Description
A use after free security issue has been found in the Indexed DB API component of the Chromium browser engine before version 93.0.4577.82. Google is aware that exploits for this issue exist in the wild.
Group Package Affected Fixed Severity Status Ticket
AVG-2383 opera 79.0.4143.22-1 High Vulnerable
AVG-2379 chromium 93.0.4577.63-1 93.0.4577.82-1 High Fixed
AVG-2337 vivaldi 4.1.2369.21-1 4.2.2406.44-1 High Fixed
Date Advisory Group Package Severity Type
14 Sep 2021 ASA-202109-6 AVG-2379 chromium High arbitrary code execution
References
https://chromereleases.googleblog.com/2021/09/stable-channel-update-for-desktop.html
https://crbug.com/1247766