CVE-2021-38022 log

Source
Severity Low
Remote Yes
Type Denial of service
Description
An inappropriate implementation security issue has been found in the WebAuthentication component of the Chromium browser engine before version 96.0.4664.45.
Group Package Affected Fixed Severity Status Ticket
AVG-2563 opera 81.0.4196.54-1 High Vulnerable
AVG-2560 chromium 95.0.4638.69-2 96.0.4664.45-1 High Fixed
AVG-2475 vivaldi 4.3.2439.65-1 5.0.2497.24-1 High Fixed
Date Advisory Group Package Severity Type
18 Nov 2021 ASA-202111-9 AVG-2560 chromium High multiple issues
References
https://chromereleases.googleblog.com/2021/11/stable-channel-update-for-desktop.html
https://crbug.com/1248862