CVE-2021-4102 log

Source
Severity High
Remote Yes
Type Arbitrary code execution
Description
A use after free security issue has been found in the V8 component of the Chromium browser engine before version 96.0.4664.110. Google is aware of reports that an exploit for this issue exists in the wild.
Group Package Affected Fixed Severity Status Ticket
AVG-2637 opera 82.0.4227.33-1 Critical Vulnerable
AVG-2634 vivaldi 5.0.2497.28-1 5.0.2497.30-1 Critical Fixed
AVG-2633 chromium 96.0.4664.93-1 96.0.4664.110-1 Critical Fixed
References
https://chromereleases.googleblog.com/2021/12/stable-channel-update-for-desktop_13.html
https://crbug.com/1278387