CVE-2022-22677 log

Source
Severity Unknown
Remote Unknown
Type Unknown
Description
Group Package Affected Fixed Severity Status Ticket
AVG-2780 wpewebkit 2.36.3-1 2.36.4-1 Unknown Unknown
AVG-2779 webkit2gtk 2.36.3-1 2.36.4-1 Unknown Unknown