haskell-template-haskell-compat-v0208

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description A backwards compatibility layer for Template Haskell newer than 2.8
Version 0.1.5-1 [community]

No issues