lib32-ladspa

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Linux Audio Developer's Simple Plugin API
Version 1.15-1 [multilib]

No issues