libdbi-drivers

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Database drivers for libdbi (MySQL, PostgreSQL, and SQLite)
Version 0.9.0-9 [community]

No issues