lua51-compat53

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Compatibility module providing Lua-5.3-style APIs for Lua 5.1
Version 0.10-1 [community]

No issues