lv2lint

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Check whether a given LV2 plugin is up to the specification
Version 0.4.0-1 [community]

No issues