npm-check-updates

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Find newer versions of dependencies than what your package.json or bower.json allows
Version 3.1.11-1 [community]

No issues