perl-canary-stability

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description CPAN/Canary-Stability - canary to check perl compatability for schmorp's modules
Version 2013-6 [extra]

No issues