perl-curses-ui-poe

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Perl/CPAN Module Curses::UI::POE : A subclass that forces CursesUI to use POE
Version 0.04-3 [community]

No issues