perl-dist-checkconflicts

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Declare version conflicts for your dist
Version 0.11-5 [community]

No issues