perl-perl-minimumversion

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Find a minimum required version of perl for Perl code
Version 1.40-3 [community]

No issues