perl-test-minimumversion

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Does your code require newer perl than you think?
Version 0.101082-2 [community]

No issues