python-pcbnewtransition

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Library that allows you to support both, KiCAD 5 and KiCAD 6 in your plugins
Version 0.2.0-1 [community]

No issues