python-poppler-qt5

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Python binding to libpoppler-qt5
Version 21.1.0-3 [community]

No issues