python-pytest-flake8

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description pytest plugin to check FLAKE8 requirements
Version 1.1.1-1 [community]

No issues