ruby-bundledgems

Link package | bugs open | bugs closed | Wiki | GitHub | web search
Description Ruby Gems (third-party libraries) that are installed by default when Ruby is installed
Version 3.0.4-20 [community]

No issues