AVG-1591 log

Package traefik
Status Vulnerable
Severity Low
Type insufficient validation
Affected 2.4.2-1
Fixed Unknown
Current 2.4.2-1 [community]
Ticket Create
Created Fri Feb 19 09:13:44 2021
Issue Severity Remote Type Description
CVE-2021-27375 Low Yes Insufficient validation
Traefik before 2.4.5 allows the loading of IFRAME elements from other domains.