CVE-2021-27375 log

Source
Severity Low
Remote Yes
Type Insufficient validation
Description
Traefik before 2.4.5 allows the loading of IFRAME elements from other domains.
Group Package Affected Fixed Severity Status Ticket
AVG-1591 traefik 2.4.2-1 Low Vulnerable
References
https://github.com/traefik/traefik/pull/7904
https://github.com/traefik/traefik/commit/bae28c5f5717ea3a80423f107fefe6948c14b7cd