AVG-630

Package phpmyadmin
Status Fixed
Severity Medium
Type cross-site scripting
Affected 4.7.7-1
Fixed 4.7.8-1
Current 4.9.0.1-1 [community]
Ticket None
Created Thu Feb 22 23:04:28 2018
Issue Severity Remote Type Description
CVE-2018-7260 Medium Yes Cross-site scripting
Cross-site scripting (XSS) vulnerability in db_central_columns.php in phpMyAdmin before 4.7.8 allows remote authenticated users to inject arbitrary web...
Date Advisory Package Description
23 Feb 2018 ASA-201802-11 phpmyadmin cross-site scripting