CVE-2017-11282 log

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
A memory corruption issue has been found in Adobe Flash player version 26.0.0.151 and earlier, leading to remote code execution.
Group Package Affected Fixed Severity Status Ticket
AVG-399 lib32-flashplugin 26.0.0.151-1 27.0.0.130-1 Critical Fixed
AVG-398 flashplugin 26.0.0.151-1 27.0.0.130-1 Critical Fixed
Date Advisory Group Package Severity Description
13 Sep 2017 ASA-201709-7 AVG-399 lib32-flashplugin Critical arbitrary code execution
13 Sep 2017 ASA-201709-6 AVG-398 flashplugin Critical arbitrary code execution
References
https://helpx.adobe.com/security/products/flash-player/apsb17-28.html