CVE-2017-5008 log

Source
Severity High
Remote Yes
Type Cross-site scripting
Description
An universal XSS flaw was found in the Blink component of the Chromium browser.
Group Package Affected Fixed Severity Status Ticket
AVG-156 chromium 55.0.2883.87-1 56.0.2924.76-1 Critical Fixed
Date Advisory Group Package Severity Description
27 Jan 2017 ASA-201701-33 AVG-156 chromium Critical multiple issues
References
https://chromereleases.googleblog.com/2017/01/stable-channel-update-for-desktop.html
https://bugzilla.redhat.com/show_bug.cgi?id=1416659
https://code.google.com/p/chromium/issues/detail?id=668552