CVE-2019-7096 log

Source
Severity Critical
Remote Yes
Type Arbitrary code execution
Description
An arbitrary code execution issue has been found in Adobe Flash Player before 32.0.0.171.
Group Package Affected Fixed Severity Status Ticket
AVG-949 flashplugin 32.0.0.156-1 32.0.0.171-1 Critical Fixed
Date Advisory Group Package Severity Description
12 Apr 2019 ASA-201904-8 AVG-949 flashplugin Critical multiple issues
References
https://helpx.adobe.com/security/products/flash-player/apsb19-19.html