CVE-2021-37976 log

Source
Severity Medium
Remote Yes
Type Information disclosure
Description
An information leak security issue has been found in the core component of the Chromium browser engine before version 94.0.4606.71. Google is aware that an exploit for this issue exists in the wild.
Group Package Affected Fixed Severity Status Ticket
AVG-2444 opera 80.0.4170.16-1 80.0.4170.63-1 High Fixed
AVG-2435 vivaldi 4.2.2406.52-1 4.2.2406.54-1 High Fixed
AVG-2433 chromium 94.0.4606.61-1 94.0.4606.71-1 High Fixed
References
https://chromereleases.googleblog.com/2021/09/stable-channel-update-for-desktop_30.html
https://crbug.com/1251787