AVG-1302 log

Package lua51
Status Vulnerable
Severity Low
Type denial of service
Affected 5.1.5-9
Fixed Unknown
Current 5.1.5-9 [extra]
Ticket FS#68703
Created Thu Nov 26 09:50:31 2020
Issue Severity Remote Type Description
CVE-2014-5461 Low No Denial of service
A buffer overflow in the vararg functions in ldo.c in Lua 5.1 through 5.2.x before 5.2.3 allows context-dependent attackers to cause a denial of service...