Issues

Group Issue Package Affected Fixed Severity Status Ticket Advisory
AVG-770 CVE-2018-17407 texlive-bin 2018.47465-3 High Vulnerable
AVG-767 CVE-2018-5391 linux-lts 4.14.71-1 High Vulnerable
AVG-762 CVE-2018-5391 linux-hardened 4.18.1.a-1 High Vulnerable
AVG-761 CVE-2018-5391 linux-zen 4.18.zen1-1 High Vulnerable
AVG-760 CVE-2018-5391 linux 4.18.arch1-1 High Vulnerable
AVG-758 CVE-2018-3646
CVE-2018-3620
CVE-2018-3615
linux-lts 4.14.62-1 High Vulnerable
AVG-757 CVE-2018-3646
CVE-2018-3620
CVE-2018-3615
linux-zen 4.17.14.zen1-1 High Vulnerable
AVG-756 CVE-2018-3646
CVE-2018-3620
CVE-2018-3615
linux 4.17.14.arch1-1 High Vulnerable
AVG-685 CVE-2018-8897 linux-zen 4.16.8-1 High Vulnerable
AVG-684 CVE-2018-8897 linux-lts 4.14.40-1 High Vulnerable
AVG-683 CVE-2018-8897 linux-hardened 4.16.7.b-1 High Vulnerable
AVG-682 CVE-2018-8897 linux 4.16.8-1 High Vulnerable
AVG-628 CVE-2018-7226
CVE-2018-7225
libvncserver 0.9.11-3 High Vulnerable
AVG-572 CVE-2017-17741
CVE-2017-17450
CVE-2017-17448
CVE-2017-16644
linux-zen 4.14.11-1 High Vulnerable
AVG-566 CVE-2017-8824
CVE-2017-17741
CVE-2017-17450
CVE-2017-17448
CVE-2017-16644
linux-lts 4.9.74-1 High Vulnerable None
AVG-559 CVE-2017-5753
CVE-2017-5715
linux-lts 4.9.74-1 High Vulnerable None
AVG-558 CVE-2017-5753
CVE-2017-5715
linux-hardened 4.14.11.a-1 High Vulnerable None
AVG-557 CVE-2017-5753
CVE-2017-5715
linux-zen 4.14.11-1 High Vulnerable None
AVG-553 CVE-2017-5753
CVE-2017-5715
linux 4.14.11-1 High Vulnerable None
AVG-359 CVE-2017-11608
CVE-2017-11605
CVE-2017-11555
CVE-2017-11554
libsass 3.4.9-1 High Vulnerable
AVG-704 CVE-2018-1121
CVE-2018-1120
linux-zen 4.16.9-1 Medium Vulnerable
AVG-703 CVE-2018-1121
CVE-2018-1120
linux-hardened 4.16.9.a-1 Medium Vulnerable
AVG-702 CVE-2018-1121
CVE-2018-1120
linux-lts 4.14.41-1 Medium Vulnerable
AVG-701 CVE-2018-1121
CVE-2018-1120
linux 4.16.9-1 Medium Vulnerable
AVG-615 CVE-2018-6954 systemd 239.2-1 Medium Vulnerable
AVG-611 CVE-2018-1000035 unzip 6.0-12 Medium Vulnerable
AVG-573 CVE-2017-16644 linux-hardened 4.14.11-1 Medium Vulnerable None
AVG-360 CVE-2017-11592
CVE-2017-11591
CVE-2017-11553
exiv2 0.26-2 Medium Vulnerable
AVG-340 CVE-2016-10396 ipsec-tools 0.8.2-7 Medium Vulnerable
AVG-312 CVE-2017-1000379
CVE-2017-1000371
CVE-2017-1000370
CVE-2017-1000365
linux-lts 4.9.33-1 Medium Vulnerable None
AVG-722 CVE-2018-12558 perl-email-address 1.909-1 Low Vulnerable
AVG-640 CVE-2018-7455
CVE-2018-7454
CVE-2018-7453
CVE-2018-7452
CVE-2018-7175
CVE-2018-7174
CVE-2018-7173
xpdf 4.00-2 Low Vulnerable FS#57528
AVG-637 CVE-2017-1000383 emacs-nox 26.1-1 Low Vulnerable
AVG-636 CVE-2017-1000383 emacs 26.1-2 Low Vulnerable
AVG-614 CVE-2017-17725
CVE-2017-17724
CVE-2017-17723
CVE-2017-17722
exiv2 0.26-2 Low Vulnerable
AVG-366 CVE-2017-11331 vorbis-tools 1.4.0-8 Low Vulnerable
AVG-351 CVE-2017-11164 pcre 8.42-1 Low Vulnerable
AVG-277 CVE-2017-7475 cairo 1.15.14-1 Low Vulnerable
AVG-168 CVE-2017-5851 libmp3splt 0.9.2-2 Low Vulnerable
AVG-782 CVE-2018-12385
CVE-2018-12383
CVE-2018-12379
CVE-2018-12378
CVE-2018-12377
CVE-2018-12376
thunderbird 60.0-4 60.2.1-1 Critical Fixed FS#60424 ASA-201810-13
AVG-781 CVE-2018-5179
CVE-2018-17477
CVE-2018-17476
CVE-2018-17475
CVE-2018-17474
CVE-2018-17473
CVE-2018-17471
CVE-2018-17470
CVE-2018-17469
CVE-2018-17468
CVE-2018-17467
CVE-2018-17466
CVE-2018-17465
CVE-2018-17464
CVE-2018-17463
CVE-2018-17462
chromium 69.0.3497.100-1 70.0.3538.67-1 Critical Fixed ASA-201810-12
AVG-780 CVE-2018-10933 libssh 0.8.3-1 0.8.4-1 Critical Fixed ASA-201810-10
AVG-775 CVE-2018-12387
CVE-2018-12386
firefox 62.0.2-1 62.0.3-1 Critical Fixed ASA-201810-6
AVG-751 CVE-2018-5187
CVE-2018-5156
CVE-2018-12371
CVE-2018-12367
CVE-2018-12361
thunderbird 52.9.1-1 60.0-1 Critical Fixed ASA-201808-8
AVG-735 CVE-2018-10895 qutebrowser 1.4.0-1 1.4.1-1 Critical Fixed ASA-201807-3
AVG-728 CVE-2018-5188
CVE-2018-12374
CVE-2018-12373
CVE-2018-12372
CVE-2018-12366
CVE-2018-12365
CVE-2018-12364
CVE-2018-12363
CVE-2018-12362
CVE-2018-12360
CVE-2018-12359
thunderbird 52.8.0-1 52.9.1-1 Critical Fixed ASA-201807-4
AVG-727 CVE-2018-5188
CVE-2018-5187
CVE-2018-5186
CVE-2018-12371
CVE-2018-12370
CVE-2018-12369
CVE-2018-12367
CVE-2018-12366
CVE-2018-12365
CVE-2018-12364
CVE-2018-12363
CVE-2018-12362
CVE-2018-12361
CVE-2018-12360
CVE-2018-12359
CVE-2018-12358
CVE-2018-12356
firefox 60.0.2-1 61.0-1 Critical Fixed ASA-201806-14
AVG-716 CVE-2018-5002
CVE-2018-5001
CVE-2018-5000
CVE-2018-4945
flashplugin 29.0.0.171-1 30.0.0.113-1 Critical Fixed ASA-201806-7
AVG-714 CVE-2018-10115 p7zip 16.02-4 16.02-5 Critical Fixed FS#58907 ASA-201806-6
AVG-711 CVE-2018-11235
CVE-2018-11233
git 2.17.0-1 2.17.1-1 Critical Fixed ASA-201806-1
AVG-708 CVE-2018-11362
CVE-2018-11361
CVE-2018-11360
CVE-2018-11359
CVE-2018-11358
CVE-2018-11357
CVE-2018-11356
CVE-2018-11355
CVE-2018-11354
wireshark-gtk, wireshark-common, wireshark-cli, wireshark-qt 2.6.0-1 2.6.1-1 Critical Fixed ASA-201805-25
ASA-201805-24
ASA-201805-22
ASA-201805-23
AVG-707 CVE-2018-5185
CVE-2018-5184
CVE-2018-5183
CVE-2018-5178
CVE-2018-5170
CVE-2018-5168
CVE-2018-5162
CVE-2018-5161
CVE-2018-5159
CVE-2018-5155
CVE-2018-5154
CVE-2018-5150
thunderbird 52.7.0-2 52.8.0-1 Critical Fixed ASA-201805-21
AVG-699 CVE-2018-1000301
CVE-2018-1000300
libcurl-gnutls 7.59.0-1 7.60.0-1 Critical Fixed ASA-201805-18
AVG-698 CVE-2018-1000301
CVE-2018-1000300
libcurl-compat 7.59.0-1 7.60.0-1 Critical Fixed ASA-201805-17
AVG-697 CVE-2018-1000301
CVE-2018-1000300
lib32-libcurl-gnutls 7.59.0-1 7.60.0-1 Critical Fixed ASA-201805-16
AVG-696 CVE-2018-1000301
CVE-2018-1000300
lib32-libcurl-compat 7.59.0-1 7.60.0-1 Critical Fixed ASA-201805-15
AVG-695 CVE-2018-1000301
CVE-2018-1000300
lib32-curl 7.59.0-1 7.60.0-1 Critical Fixed ASA-201805-14
AVG-694 CVE-2018-1000301
CVE-2018-1000300
curl 7.59.0-2 7.60.0-1 Critical Fixed ASA-201805-13
AVG-693 CVE-2018-5182
CVE-2018-5181
CVE-2018-5180
CVE-2018-5177
CVE-2018-5176
CVE-2018-5175
CVE-2018-5173
CVE-2018-5172
CVE-2018-5169
CVE-2018-5168
CVE-2018-5167
CVE-2018-5166
CVE-2018-5164
CVE-2018-5163
CVE-2018-5160
CVE-2018-5159
CVE-2018-5158
CVE-2018-5157
CVE-2018-5155
CVE-2018-5154
CVE-2018-5153
CVE-2018-5152
CVE-2018-5151
CVE-2018-5150
firefox 59.0.2-3 60.0-1 Critical Fixed ASA-201805-10
AVG-692 CVE-2018-4200 webkit2gtk 2.20.1-1 2.20.2-1 Critical Fixed ASA-201805-9
AVG-681 CVE-2018-10529
CVE-2018-10528
libraw 0.18.9-1 0.18.10-1 Critical Fixed FS#58393 ASA-201805-2
AVG-680 CVE-2018-6118 chromium 66.0.3359.117-1 66.0.3359.139-1 Critical Fixed None
AVG-679 CVE-2018-7602 drupal 8.5.2-1 8.5.3-1 Critical Fixed ASA-201804-10
AVG-678 CVE-2018-6117
CVE-2018-6116
CVE-2018-6115
CVE-2018-6114
CVE-2018-6113
CVE-2018-6112
CVE-2018-6111
CVE-2018-6110
CVE-2018-6109
CVE-2018-6108
CVE-2018-6107
CVE-2018-6106
CVE-2018-6105
CVE-2018-6104
CVE-2018-6103
CVE-2018-6102
CVE-2018-6101
CVE-2018-6100
CVE-2018-6099
CVE-2018-6098
CVE-2018-6097
CVE-2018-6096
CVE-2018-6095
CVE-2018-6094
CVE-2018-6093
CVE-2018-6092
CVE-2018-6091
CVE-2018-6090
CVE-2018-6089
CVE-2018-6088
CVE-2018-6087
CVE-2018-6086
CVE-2018-6085
chromium 65.0.3325.181-7 66.0.3359.117-1 Critical Fixed None
AVG-665 CVE-2018-7600 drupal 8.5.0-1 8.5.1-1 Critical Fixed ASA-201804-1
AVG-663 CVE-2018-5146
CVE-2018-5145
CVE-2018-5144
CVE-2018-5129
CVE-2018-5127
CVE-2018-5125
thunderbird 52.6.0-2 52.7.0-1 Critical Fixed ASA-201803-22
AVG-659 CVE-2018-5147 firefox 59.0-2 59.0.1-1 Critical Not affected None
AVG-658 CVE-2018-5146
CVE-2017-14633
CVE-2017-14632
lib32-libvorbis 1.3.5-1 1.3.6-1 Critical Fixed ASA-201803-21
AVG-657 CVE-2018-5146 firefox 59.0-2 59.0.1-1 Critical Fixed ASA-201803-13
AVG-651 CVE-2018-1057
CVE-2018-1050
samba 4.7.5-1 4.7.6-1 Critical Fixed ASA-201803-10
ASA-201803-10
AVG-604 CVE-2012-6706 libunrar, unrar 1:5.5.4-1 1:5.5.5-1 Critical Fixed None
AVG-603 CVE-2017-6419
CVE-2017-11423
libmspack 0.5alpha-1 1:0.6alpha-1 Critical Fixed ASA-201802-9
AVG-602 CVE-2018-1000085
CVE-2018-0202
CVE-2017-6419
CVE-2017-11423
CVE-2012-6706
clamav 0.99.3-1 0.99.4-1 Critical Fixed ASA-201803-14
AVG-601 CVE-2017-6420
CVE-2017-6418
CVE-2017-12380
CVE-2017-12379
CVE-2017-12378
CVE-2017-12377
CVE-2017-12376
CVE-2017-12375
CVE-2017-12374
clamav 0.99.2-1 0.99.3-1 Critical Fixed FS#57233 ASA-201802-1
AVG-545 CVE-2017-5133
CVE-2017-5132
CVE-2017-5129
CVE-2017-5128
CVE-2017-5127
CVE-2017-5126
CVE-2017-5124
CVE-2017-15394
CVE-2017-15392
CVE-2017-15390
CVE-2017-15388
CVE-2017-15387
CVE-2017-15386
qt5-webengine 5.9.3-1 5.10.0-1 Critical Fixed ASA-201712-6
AVG-544 CVE-2017-15427
CVE-2017-15426
CVE-2017-15425
CVE-2017-15424
CVE-2017-15423
CVE-2017-15422
CVE-2017-15420
CVE-2017-15419
CVE-2017-15418
CVE-2017-15417
CVE-2017-15416
CVE-2017-15415
CVE-2017-15413
CVE-2017-15412
CVE-2017-15411
CVE-2017-15410
CVE-2017-15409
CVE-2017-15408
CVE-2017-15407
chromium 62.0.3202.94-2 63.0.3239.84-1 Critical Fixed ASA-201712-5
AVG-533 CVE-2017-9300
CVE-2017-10699
vlc 2.2.6-5 2.2.7-1 Critical Fixed ASA-201712-4
AVG-530 CVE-2017-7830
CVE-2017-7828
CVE-2017-7826
thunderbird 52.4.0-2 52.5.0-1 Critical Fixed ASA-201711-43
AVG-518 CVE-2017-16944
CVE-2017-16943
CVE-2017-10140
CVE-2017-1000369
exim 4.89-1 4.89.1-1 Critical Fixed FS#56478 ASA-201711-32
AVG-515 CVE-2017-16844 procmail 3.22-7 3.22-9 Critical Fixed ASA-201711-39
AVG-507 CVE-2017-14952 lib32-icu 59.1-1 60.1-1 Critical Fixed ASA-201711-26
AVG-505 CVE-2017-15088 krb5 1.15.2-1 Critical Not affected None
AVG-504 CVE-2017-14952 icu 59.1-1 60.1-1 Critical Fixed ASA-201711-25
AVG-494 CVE-2017-7842
CVE-2017-7840
CVE-2017-7839
CVE-2017-7838
CVE-2017-7837
CVE-2017-7836
CVE-2017-7835
CVE-2017-7834
CVE-2017-7833
CVE-2017-7832
CVE-2017-7831
CVE-2017-7830
CVE-2017-7828
CVE-2017-7827
CVE-2017-7826
firefox 56.0.2-1 57.0-1 Critical Fixed ASA-201711-23
AVG-492 CVE-2017-3114
CVE-2017-3112
CVE-2017-11225
CVE-2017-11215
CVE-2017-11213
flashplugin 27.0.0.183-1 27.0.0.187-1 Critical Fixed ASA-201711-21
AVG-491 CVE-2017-9841 mediawiki 1.28.2-1 1.28.3-1 Critical Fixed None
AVG-482 CVE-2017-15399
CVE-2017-15398
chromium 62.0.3202.75-1 62.0.3202.89-1 Critical Fixed ASA-201711-12
AVG-473 CVE-2017-6508
CVE-2017-13090
CVE-2017-13089
wget 1.19.1-2 1.19.2-1 Critical Fixed ASA-201710-34
AVG-472 CVE-2017-15396 chromium 62.0.3202.62-1 62.0.3202.75-1 Critical Fixed ASA-201710-31
AVG-457 CVE-2017-15650 musl 1.1.16-2 1.1.17-1 Critical Fixed ASA-201710-28
AVG-456 CVE-2017-5133
CVE-2017-5132
CVE-2017-5131
CVE-2017-5130
CVE-2017-5129
CVE-2017-5128
CVE-2017-5127
CVE-2017-5126
CVE-2017-5125
CVE-2017-5124
CVE-2017-15395
CVE-2017-15394
CVE-2017-15393
CVE-2017-15392
CVE-2017-15391
CVE-2017-15390
CVE-2017-15389
CVE-2017-15388
CVE-2017-15387
CVE-2017-15386
chromium 62.0.3202.52-5 62.0.3202.62-1 Critical Fixed ASA-201710-27
AVG-449 CVE-2017-11292 flashplugin 27.0.0.159-1 27.0.0.170-1 Critical Fixed ASA-201710-20
AVG-441 CVE-2017-7824
CVE-2017-7823
CVE-2017-7819
CVE-2017-7818
CVE-2017-7814
CVE-2017-7810
CVE-2017-7805
CVE-2017-7793
thunderbird 52.3.0-2 52.4.0-1 Critical Fixed ASA-201710-19
AVG-421 CVE-2017-14496
CVE-2017-14495
CVE-2017-14494
CVE-2017-14493
CVE-2017-14492
CVE-2017-14491
dnsmasq 2.77-1 2.78-1 Critical Fixed ASA-201710-1
ASA-201710-1
AVG-411 CVE-2017-5122
CVE-2017-5121
chromium 61.0.3163.91-1 61.0.3163.100-1 Critical Fixed ASA-201709-19
AVG-398 CVE-2017-11282
CVE-2017-11281
flashplugin 26.0.0.151-1 27.0.0.130-1 Critical Fixed ASA-201709-6
AVG-391 CVE-2017-5120
CVE-2017-5119
CVE-2017-5118
CVE-2017-5117
CVE-2017-5116
CVE-2017-5115
CVE-2017-5114
CVE-2017-5113
CVE-2017-5112
CVE-2017-5111
chromium 60.0.3112.113-1 61.0.3163.79-1 Critical Fixed ASA-201709-1
AVG-385 CVE-2017-7809
CVE-2017-7807
CVE-2017-7803
CVE-2017-7802
CVE-2017-7801
CVE-2017-7800
CVE-2017-7792
CVE-2017-7791
CVE-2017-7787
CVE-2017-7786
CVE-2017-7785
CVE-2017-7784
CVE-2017-7779
CVE-2017-7753
thunderbird 52.2.1-1 52.3.0-1 Critical Fixed ASA-201708-18
AVG-380 CVE-2017-3544
CVE-2017-3539
CVE-2017-3533
CVE-2017-3526
CVE-2017-3511
CVE-2017-3509
CVE-2017-10176
CVE-2017-10135
CVE-2017-10118
CVE-2017-10116
CVE-2017-10115
CVE-2017-10111
CVE-2017-10110
CVE-2017-10109
CVE-2017-10108
CVE-2017-10107
CVE-2017-10102
CVE-2017-10101
CVE-2017-10096
CVE-2017-10090
CVE-2017-10089
CVE-2017-10087
CVE-2017-10081
CVE-2017-10074
CVE-2017-10067
CVE-2017-10053
jdk7-openjdk 7.u131_2.6.9-1 7.u151_2.6.11-1 Critical Fixed ASA-201708-8
AVG-379 CVE-2017-9800 subversion 1.9.6-1 1.9.7-1 Critical Fixed ASA-201708-14
AVG-378 CVE-2017-1000116
CVE-2017-1000115
mercurial 4.2.2-1 4.2.3-1 Critical Fixed ASA-201708-7
AVG-377 CVE-2017-1000117 git 2.14.0-1 2.14.1-1 Critical Fixed ASA-201708-6
AVG-376 CVE-2017-2885 libsoup 2.58.1-1 2.58.2-1 Critical Fixed ASA-201708-5
AVG-375 CVE-2017-7809
CVE-2017-7808
CVE-2017-7807
CVE-2017-7806
CVE-2017-7803
CVE-2017-7802
CVE-2017-7801
CVE-2017-7800
CVE-2017-7799
CVE-2017-7798
CVE-2017-7797
CVE-2017-7794
CVE-2017-7792
CVE-2017-7791
CVE-2017-7789
CVE-2017-7788
CVE-2017-7787
CVE-2017-7786
CVE-2017-7785
CVE-2017-7784
CVE-2017-7783
CVE-2017-7781
CVE-2017-7780
CVE-2017-7779
CVE-2017-7753
firefox 54.0.1-1 55.0-1 Critical Fixed ASA-201708-3
AVG-373 CVE-2017-3106
CVE-2017-3085
flashplugin 26.0.0.137-1 26.0.0.151-1 Critical Fixed ASA-201708-2
AVG-369 CVE-2017-12133
CVE-2017-12132
lib32-glibc 2.25-7 2.26-1 Critical Fixed None
AVG-368 CVE-2017-12133
CVE-2017-12132
glibc 2.25-7 2.26-1 Critical Fixed None
AVG-367 CVE-2018-5146
CVE-2017-14633
CVE-2017-14632
libvorbis 1.3.5-1 1.3.6-1 Critical Fixed ASA-201803-12
AVG-363 CVE-2017-7000
CVE-2017-5110
CVE-2017-5109
CVE-2017-5108
CVE-2017-5107
CVE-2017-5106
CVE-2017-5105
CVE-2017-5104
CVE-2017-5103
CVE-2017-5102
CVE-2017-5101
CVE-2017-5100
CVE-2017-5099
CVE-2017-5098
CVE-2017-5097
CVE-2017-5095
CVE-2017-5094
CVE-2017-5093
CVE-2017-5092
CVE-2017-5091
chromium 59.0.3071.115-1 60.0.3112.78-1 Critical Fixed ASA-201707-29
AVG-362 CVE-2017-7064
CVE-2017-7061
CVE-2017-7056
CVE-2017-7055
CVE-2017-7048
CVE-2017-7046
CVE-2017-7039
CVE-2017-7037
CVE-2017-7034
CVE-2017-7030
CVE-2017-7018
webkit2gtk 2.16.5-1 2.16.6-1 Critical Fixed ASA-201707-25
AVG-361 CVE-2017-13725
CVE-2017-13690
CVE-2017-13689
CVE-2017-13688
CVE-2017-13687
CVE-2017-13055
CVE-2017-13054
CVE-2017-13053
CVE-2017-13052
CVE-2017-13051
CVE-2017-13050
CVE-2017-13049
CVE-2017-13048
CVE-2017-13047
CVE-2017-13046
CVE-2017-13045
CVE-2017-13044
CVE-2017-13043
CVE-2017-13042
CVE-2017-13041
CVE-2017-13040
CVE-2017-13039
CVE-2017-13038
CVE-2017-13037
CVE-2017-13036
CVE-2017-13035
CVE-2017-13034
CVE-2017-13033
CVE-2017-13032
CVE-2017-13031
CVE-2017-13030
CVE-2017-13029
CVE-2017-13028
CVE-2017-13027
CVE-2017-13026
CVE-2017-13025
CVE-2017-13024
CVE-2017-13023
CVE-2017-13022
CVE-2017-13021
CVE-2017-13020
CVE-2017-13019
CVE-2017-13018
CVE-2017-13017
CVE-2017-13016
CVE-2017-13015
CVE-2017-13014
CVE-2017-13013
CVE-2017-13012
CVE-2017-13011
CVE-2017-13010
CVE-2017-13009
CVE-2017-13008
CVE-2017-13007
CVE-2017-13006
CVE-2017-13005
CVE-2017-13004
CVE-2017-13003
CVE-2017-13002
CVE-2017-13001
CVE-2017-13000
CVE-2017-12999
CVE-2017-12998
CVE-2017-12997
CVE-2017-12996
CVE-2017-12995
CVE-2017-12994
CVE-2017-12993
CVE-2017-12992
CVE-2017-12991
CVE-2017-12990
CVE-2017-12989
CVE-2017-12988
CVE-2017-12987
CVE-2017-12986
CVE-2017-12985
CVE-2017-12902
CVE-2017-12901
CVE-2017-12900
CVE-2017-12899
CVE-2017-12898
CVE-2017-12897
CVE-2017-12896
CVE-2017-12895
CVE-2017-12894
CVE-2017-12893
CVE-2017-11543
CVE-2017-11542
CVE-2017-11541
tcpdump 4.9.1-1 4.9.2-1 Critical Fixed ASA-201709-5
AVG-357 CVE-2017-10987
CVE-2017-10986
CVE-2017-10985
CVE-2017-10984
CVE-2017-10983
CVE-2017-10978
freeradius 3.0.14-4 3.0.15-1 Critical Fixed ASA-201707-23
AVG-350 CVE-2017-9789
CVE-2017-9788
apache 2.4.26-3 2.4.27-1 Critical Fixed ASA-201707-15
AVG-348 CVE-2017-1000083 evince 3.24.0+8+ga8363215-1 3.24.0+12+g717df38f-1 Critical Fixed ASA-201707-14
AVG-344 CVE-2017-3100
CVE-2017-3099
CVE-2017-3080
flashplugin 26.0.0.131-2 26.0.0.137-1 Critical Fixed ASA-201707-10
AVG-342 CVE-2017-10966
CVE-2017-10965
irssi 1.0.3-1 1.0.4-1 Critical Fixed ASA-201707-13
AVG-339 CVE-2017-5089
CVE-2017-5088
CVE-2017-5083
CVE-2017-5079
CVE-2017-5078
CVE-2017-5077
CVE-2017-5076
CVE-2017-5075
CVE-2017-5071
CVE-2017-5070
qt5-webengine 5.9.0-2 5.9.1-1 Critical Fixed ASA-201707-4
AVG-329 CVE-2017-9445 systemd 232-8 233-6 Critical Fixed FS#54619 ASA-201707-2
AVG-318 CVE-2017-7521
CVE-2017-7520
CVE-2017-7512
CVE-2017-7508
openvpn 2.4.2-1 2.4.3-1 Critical Fixed ASA-201706-27
AVG-303 CVE-2017-7778
CVE-2017-7777
CVE-2017-7776
CVE-2017-7775
CVE-2017-7774
CVE-2017-7773
CVE-2017-7772
CVE-2017-7771
CVE-2017-7764
CVE-2017-7758
CVE-2017-7757
CVE-2017-7756
CVE-2017-7754
CVE-2017-7752
CVE-2017-7751
CVE-2017-7750
CVE-2017-7749
CVE-2017-5472
CVE-2017-5470
thunderbird 52.1.1-1 52.2.0-1 Critical Fixed ASA-201706-20
AVG-302 CVE-2017-7778
CVE-2017-7777
CVE-2017-7776
CVE-2017-7775
CVE-2017-7774
CVE-2017-7773
CVE-2017-7772
CVE-2017-7771
CVE-2017-7764
CVE-2017-7762
CVE-2017-7758
CVE-2017-7757
CVE-2017-7756
CVE-2017-7754
CVE-2017-7752
CVE-2017-7751
CVE-2017-7750
CVE-2017-7749
CVE-2017-5472
CVE-2017-5471
CVE-2017-5470
firefox 53.0.3-1 54.0-1 Critical Fixed ASA-201706-19
AVG-297 CVE-2017-3084
CVE-2017-3083
CVE-2017-3082
CVE-2017-3081
CVE-2017-3079
CVE-2017-3078
CVE-2017-3077
CVE-2017-3076
CVE-2017-3075
flashplugin 25.0.0.171-1 26.0.0.126-1 Critical Fixed ASA-201706-14
AVG-289 CVE-2017-5086
CVE-2017-5085
CVE-2017-5083
CVE-2017-5082
CVE-2017-5081
CVE-2017-5080
CVE-2017-5079
CVE-2017-5078
CVE-2017-5077
CVE-2017-5076
CVE-2017-5075
CVE-2017-5074
CVE-2017-5073
CVE-2017-5072
CVE-2017-5071
CVE-2017-5070
chromium 58.0.3029.110-1 59.0.3071.86-1 Critical Fixed ASA-201706-8
AVG-265 CVE-2017-3074
CVE-2017-3073
CVE-2017-3072
CVE-2017-3071
CVE-2017-3070
CVE-2017-3069
CVE-2017-3068
flashplugin 25.0.0.148-1 25.0.0.171-1 Critical Fixed ASA-201705-8
AVG-250 CVE-2017-5069
CVE-2017-5067
CVE-2017-5066
CVE-2017-5065
CVE-2017-5064
CVE-2017-5063
CVE-2017-5062
CVE-2017-5061
CVE-2017-5060
CVE-2017-5059
CVE-2017-5058
CVE-2017-5057
chromium 57.0.2987.133-1 58.0.3029.81-1 Critical Fixed ASA-201704-5
AVG-249 CVE-2017-5469
CVE-2017-5468
CVE-2017-5467
CVE-2017-5466
CVE-2017-5465
CVE-2017-5464
CVE-2017-5461
CVE-2017-5460
CVE-2017-5459
CVE-2017-5458
CVE-2017-5456
CVE-2017-5455
CVE-2017-5454
CVE-2017-5453
CVE-2017-5451
CVE-2017-5449
CVE-2017-5448
CVE-2017-5447
CVE-2017-5446
CVE-2017-5445
CVE-2017-5444
CVE-2017-5443
CVE-2017-5442
CVE-2017-5441
CVE-2017-5440
CVE-2017-5439
CVE-2017-5438
CVE-2017-5437
CVE-2017-5436
CVE-2017-5435
CVE-2017-5434
CVE-2017-5433
CVE-2017-5432
CVE-2017-5430
CVE-2017-5429
firefox 52.0.2-1 53.0-1 Critical Fixed ASA-201704-6
AVG-248 CVE-2017-5461 lib32-nss 3.27.1-1 3.30.2-1 Critical Fixed ASA-201705-21
AVG-247 CVE-2017-5461 nss 3.30-1 3.30.1-1 Critical Fixed ASA-201704-4
AVG-240 CVE-2016-10229 linux 4.4.5-1 4.5-1 Critical Fixed None
AVG-235 CVE-2017-2481
CVE-2017-2476
CVE-2017-2475
CVE-2017-2471
CVE-2017-2470
CVE-2017-2469
CVE-2017-2468
CVE-2017-2466
CVE-2017-2465
CVE-2017-2464
CVE-2017-2460
CVE-2017-2459
CVE-2017-2457
CVE-2017-2455
CVE-2017-2454
CVE-2017-2447
CVE-2017-2446
CVE-2017-2445
CVE-2017-2442
CVE-2017-2433
CVE-2017-2419
CVE-2017-2415
CVE-2017-2405
CVE-2017-2396
CVE-2017-2395
CVE-2017-2394
CVE-2017-2392
CVE-2017-2386
CVE-2017-2377
CVE-2017-2376
CVE-2017-2367
CVE-2016-9643
CVE-2016-9642
webkit2gtk 2.14.5-1 2.16.1-1 Critical Fixed ASA-201704-9
AVG-231 CVE-2017-5056
CVE-2017-5055
CVE-2017-5054
CVE-2017-5053
CVE-2017-5052
chromium 57.0.2987.110-1 57.0.2987.133-1 Critical Fixed ASA-201703-19
AVG-208 CVE-2017-3003
CVE-2017-3002
CVE-2017-3001
CVE-2017-3000
CVE-2017-2999
CVE-2017-2998
CVE-2017-2997
flashplugin 24.0.0.221-1 25.0.0.127-1 Critical Fixed ASA-201703-11
AVG-198 CVE-2017-2784 mbedtls 2.4.0-1 2.4.2-1 Critical Fixed ASA-201703-16
AVG-197 CVE-2017-5046
CVE-2017-5045
CVE-2017-5044
CVE-2017-5043
CVE-2017-5042
CVE-2017-5041
CVE-2017-5040
CVE-2017-5039
CVE-2017-5038
CVE-2017-5037
CVE-2017-5036
CVE-2017-5035
CVE-2017-5034
CVE-2017-5033
CVE-2017-5032
CVE-2017-5031
CVE-2017-5030
CVE-2017-5029
chromium 56.0.2924.87-1 57.0.2987.98-1 Critical Fixed ASA-201703-4
AVG-196 CVE-2017-5029 lib32-libxslt 1.1.29-1 1.1.29+42+gac341cbd-1 Critical Fixed FS#53270 None
AVG-195 CVE-2017-5029 libxslt 1.1.29+23+geb1030d-1 1.1.29+41+gdf5330d1-1 Critical Fixed FS#53257 ASA-201703-5
AVG-194 CVE-2017-5427
CVE-2017-5426
CVE-2017-5422
CVE-2017-5421
CVE-2017-5420
CVE-2017-5419
CVE-2017-5418
CVE-2017-5417
CVE-2017-5416
CVE-2017-5415
CVE-2017-5414
CVE-2017-5413
CVE-2017-5412
CVE-2017-5410
CVE-2017-5408
CVE-2017-5407
CVE-2017-5406
CVE-2017-5405
CVE-2017-5404
CVE-2017-5403
CVE-2017-5402
CVE-2017-5401
CVE-2017-5400
CVE-2017-5399
CVE-2017-5398
firefox 51.0.1-1 52.0-1 Critical Fixed ASA-201703-3
AVG-193 CVE-2017-5410
CVE-2017-5408
CVE-2017-5407
CVE-2017-5405
CVE-2017-5404
CVE-2017-5402
CVE-2017-5401
CVE-2017-5400
CVE-2017-5398
thunderbird 45.7.1-3 45.8.0-1 Critical Fixed ASA-201703-2
AVG-176 CVE-2017-2996
CVE-2017-2995
CVE-2017-2994
CVE-2017-2993
CVE-2017-2992
CVE-2017-2991
CVE-2017-2990
CVE-2017-2988
CVE-2017-2987
CVE-2017-2986
CVE-2017-2985
CVE-2017-2984
CVE-2017-2982
flashplugin 24.0.0.194-1 24.0.0.221-1 Critical Fixed ASA-201702-15
AVG-172 CVE-2017-5025
CVE-2017-5024
ffmpeg 1:3.2.3-1 1:3.2.4-1 Critical Fixed ASA-201702-10
AVG-170 CVE-2017-2373
CVE-2017-2371
CVE-2017-2369
CVE-2017-2366
CVE-2017-2365
CVE-2017-2364
CVE-2017-2363
CVE-2017-2362
CVE-2017-2356
CVE-2017-2355
CVE-2017-2354
CVE-2017-2350
webkit2gtk 2.14.3-1 2.14.4-1 Critical Fixed ASA-201702-9
AVG-165 CVE-2017-5848
CVE-2017-5843
gst-plugins-bad 1.10.2-1 1.10.3-1 Critical Fixed ASA-201702-5
AVG-164 CVE-2017-5844
CVE-2017-5842
CVE-2017-5839
CVE-2017-5837
gst-plugins-base-libs 1.10.2-1 1.10.3-1 Critical Fixed ASA-201702-4
AVG-161 CVE-2017-5486
CVE-2017-5485
CVE-2017-5484
CVE-2017-5483
CVE-2017-5482
CVE-2017-5342
CVE-2017-5341
CVE-2017-5205
CVE-2017-5204
CVE-2017-5203
CVE-2017-5202
CVE-2016-8575
CVE-2016-8574
CVE-2016-7993
CVE-2016-7992
CVE-2016-7986
CVE-2016-7985
CVE-2016-7984
CVE-2016-7983
CVE-2016-7975
CVE-2016-7974
CVE-2016-7973
CVE-2016-7940
CVE-2016-7939
CVE-2016-7938
CVE-2016-7937
CVE-2016-7936
CVE-2016-7935
CVE-2016-7934
CVE-2016-7933
CVE-2016-7932
CVE-2016-7931
CVE-2016-7930
CVE-2016-7929
CVE-2016-7928
CVE-2016-7927
CVE-2016-7926
CVE-2016-7925
CVE-2016-7924
CVE-2016-7923
CVE-2016-7922
tcpdump 4.8.1-1 4.9.0-1 Critical Fixed ASA-201702-1
AVG-158 CVE-2017-5396
CVE-2017-5390
CVE-2017-5383
CVE-2017-5380
CVE-2017-5378
CVE-2017-5376
CVE-2017-5375
CVE-2017-5373
thunderbird 45.6.0-1 45.7.0-1 Critical Fixed ASA-201701-40
AVG-157 CVE-2017-5396
CVE-2017-5393
CVE-2017-5391
CVE-2017-5390
CVE-2017-5389
CVE-2017-5388
CVE-2017-5387
CVE-2017-5386
CVE-2017-5385
CVE-2017-5384
CVE-2017-5383
CVE-2017-5382
CVE-2017-5381
CVE-2017-5380
CVE-2017-5379
CVE-2017-5378
CVE-2017-5377
CVE-2017-5376
CVE-2017-5375
CVE-2017-5374
CVE-2017-5373
firefox 50.1.0-1 51.0.1-1 Critical Fixed ASA-201701-39
AVG-156 CVE-2017-5026
CVE-2017-5025
CVE-2017-5024
CVE-2017-5023
CVE-2017-5022
CVE-2017-5021
CVE-2017-5020
CVE-2017-5019
CVE-2017-5018
CVE-2017-5017
CVE-2017-5016
CVE-2017-5015
CVE-2017-5014
CVE-2017-5013
CVE-2017-5012
CVE-2017-5011
CVE-2017-5010
CVE-2017-5009
CVE-2017-5008
CVE-2017-5007
CVE-2017-5006
chromium 55.0.2883.87-1 56.0.2924.76-1 Critical Fixed ASA-201701-33
AVG-146 CVE-2016-7656
CVE-2016-7654
CVE-2016-7652
CVE-2016-7645
CVE-2016-7641
CVE-2016-7639
CVE-2016-7635
CVE-2016-7632
CVE-2016-7623
CVE-2016-7599
CVE-2016-7592
CVE-2016-7589
CVE-2016-7586
webkit2gtk 2.14.2-2 2.14.3-1 Critical Fixed ASA-201701-27
AVG-135 CVE-2017-2938
CVE-2017-2937
CVE-2017-2936
CVE-2017-2935
CVE-2017-2934
CVE-2017-2933
CVE-2017-2932
CVE-2017-2931
CVE-2017-2930
CVE-2017-2928
CVE-2017-2927
CVE-2017-2926
CVE-2017-2925
flashplugin 24.0.0.186-1 24.0.0.194-1 Critical Fixed ASA-201701-16
AVG-124 CVE-2016-9942
CVE-2016-9941
libvncserver 0.9.10-4 0.9.11-1 Critical Fixed FS#52481 ASA-201701-20
AVG-111 CVE-2016-2126
CVE-2016-2125
CVE-2016-2123
samba 4.5.2-1 4.5.3-1 Critical Fixed FS#52219 ASA-201612-19
ASA-201612-19
AVG-109 CVE-2016-5198
CVE-2016-5192
CVE-2016-5188
CVE-2016-5187
CVE-2016-5186
CVE-2016-5185
CVE-2016-5181
CVE-2016-5172
CVE-2016-5171
CVE-2016-5170
CVE-2016-5166
CVE-2016-5161
CVE-2016-5155
CVE-2016-5153
CVE-2016-5147
CVE-2016-5133
qt5-webengine 5.7.0-7 5.7.1-1 Critical Fixed ASA-201612-18
AVG-107 CVE-2016-7892
CVE-2016-7890
CVE-2016-7881
CVE-2016-7880
CVE-2016-7879
CVE-2016-7878
CVE-2016-7877
CVE-2016-7876
CVE-2016-7875
CVE-2016-7874
CVE-2016-7873
CVE-2016-7872
CVE-2016-7871
CVE-2016-7870
CVE-2016-7869
CVE-2016-7868
CVE-2016-7867
flashplugin 11.2.202.644-1 24.0.0.186-1 Critical Fixed ASA-201612-16
AVG-106 CVE-2016-9904
CVE-2016-9903
CVE-2016-9902
CVE-2016-9901
CVE-2016-9900
CVE-2016-9899
CVE-2016-9898
CVE-2016-9897
CVE-2016-9896
CVE-2016-9895
CVE-2016-9894
CVE-2016-9893
CVE-2016-9080
firefox 50.0.2-1 50.1.0-1 Critical Fixed ASA-201612-15
AVG-99 CVE-2016-1867
CVE-2015-5221
CVE-2014-9029
CVE-2014-8158
CVE-2014-8157
CVE-2014-8138
CVE-2014-8137
CVE-2011-4517
CVE-2011-4516
CVE-2008-3522
CVE-2008-3520
jasper 1.900.1-15 1.900.5-1 Critical Fixed None
AVG-93 CVE-2016-9652
CVE-2016-9651
CVE-2016-9650
CVE-2016-5226
CVE-2016-5225
CVE-2016-5224
CVE-2016-5223
CVE-2016-5222
CVE-2016-5221
CVE-2016-5220
CVE-2016-5219
CVE-2016-5218
CVE-2016-5217
CVE-2016-5216
CVE-2016-5215
CVE-2016-5214
CVE-2016-5213
CVE-2016-5212
CVE-2016-5211
CVE-2016-5210
CVE-2016-5209
CVE-2016-5208
CVE-2016-5207
CVE-2016-5206
CVE-2016-5205
CVE-2016-5204
CVE-2016-5203
chromium 54.0.2840.100-1 55.0.2883.75-1 Critical Fixed ASA-201612-3
AVG-91 CVE-2016-9079 thunderbird 45.5.0-1 45.5.1-1 Critical Fixed ASA-201612-2
AVG-90 CVE-2016-9079
CVE-2016-9078
firefox 50.0-1 50.0.2-1 Critical Fixed ASA-201612-1
AVG-87 CVE-2016-10095
CVE-2015-7554
lib32-libtiff 4.0.7-1 4.0.8-1 Critical Fixed FS#54842 ASA-201707-18
AVG-86 CVE-2016-9540
CVE-2016-9539
CVE-2016-9538
CVE-2016-9537
CVE-2016-9536
CVE-2016-9535
CVE-2016-9534
CVE-2016-9533
CVE-2016-9532
CVE-2016-9453
CVE-2016-9448
CVE-2016-9297
CVE-2016-9273
CVE-2016-6223
CVE-2016-5875
CVE-2016-5652
CVE-2016-5323
CVE-2016-5322
CVE-2016-5321
CVE-2016-5320
CVE-2016-5319
CVE-2016-5318
CVE-2016-5317
CVE-2016-5316
CVE-2016-5315
CVE-2016-5314
CVE-2016-5102
CVE-2016-3991
CVE-2016-3990
CVE-2016-3945
CVE-2016-3658
CVE-2016-3634
CVE-2016-3633
CVE-2016-3632
CVE-2016-3631
CVE-2016-3625
CVE-2016-3624
CVE-2016-3623
CVE-2016-3622
CVE-2016-3621
CVE-2016-3620
CVE-2016-3619
CVE-2016-3186
CVE-2015-8683
CVE-2015-8668
CVE-2015-8665
CVE-2015-7313
CVE-2014-8130
CVE-2014-8127
CVE-2010-2596
lib32-libtiff 4.0.6-2 4.0.7-1 Critical Fixed ASA-201611-27
AVG-85 CVE-2016-9540
CVE-2016-9539
CVE-2016-9538
CVE-2016-9537
CVE-2016-9536
CVE-2016-9535
CVE-2016-9534
CVE-2016-9533
CVE-2016-9532
CVE-2016-9453
CVE-2016-9448
CVE-2016-9297
CVE-2016-9273
CVE-2016-6223
CVE-2016-5875
CVE-2016-5652
CVE-2016-5323
CVE-2016-5322
CVE-2016-5321
CVE-2016-5320
CVE-2016-5319
CVE-2016-5318
CVE-2016-5317
CVE-2016-5316
CVE-2016-5315
CVE-2016-5314
CVE-2016-5102
CVE-2016-3991
CVE-2016-3990
CVE-2016-3945
CVE-2016-3658
CVE-2016-3634
CVE-2016-3633
CVE-2016-3632
CVE-2016-3631
CVE-2016-3625
CVE-2016-3624
CVE-2016-3623
CVE-2016-3622
CVE-2016-3621
CVE-2016-3620
CVE-2016-3619
CVE-2016-3186
CVE-2015-8683
CVE-2015-8668
CVE-2015-8665
CVE-2015-7313
CVE-2014-8130
CVE-2014-8127
CVE-2010-2596
libtiff 4.0.6-2 4.0.7-1 Critical Fixed ASA-201611-26
AVG-73 CVE-2016-9442
CVE-2016-9441
CVE-2016-9440
CVE-2016-9439
CVE-2016-9438
CVE-2016-9437
CVE-2016-9436
CVE-2016-9435
CVE-2016-9434
CVE-2016-9433
CVE-2016-9432
CVE-2016-9431
CVE-2016-9430
CVE-2016-9429
CVE-2016-9428
CVE-2016-9426
CVE-2016-9425
CVE-2016-9424
CVE-2016-9423
CVE-2016-9422
w3m 0.5.3.git20160413-1 0.5.3.git20161031-1 Critical Fixed ASA-201611-18
AVG-72 CVE-2016-9077
CVE-2016-9076
CVE-2016-9075
CVE-2016-9073
CVE-2016-9071
CVE-2016-9070
CVE-2016-9068
CVE-2016-9067
CVE-2016-9066
CVE-2016-9064
CVE-2016-9063
CVE-2016-5297
CVE-2016-5296
CVE-2016-5292
CVE-2016-5291
CVE-2016-5290
CVE-2016-5289
firefox 49.0.2-1 50.0-1 Critical Fixed ASA-201611-16
AVG-56 CVE-2016-5131
CVE-2016-4658
libxml2 2.9.4+4+g3169602-1 2.9.4+12+ge905f08-1 Critical Fixed ASA-201611-2
AVG-55 CVE-2016-8706
CVE-2016-8705
CVE-2016-8704
memcached 1.4.31-1 1.4.32-1 Critical Fixed ASA-201611-1
AVG-52 CVE-2016-7855 flashplugin 11.2.202.637-1 11.2.202.643-1 Critical Fixed ASA-201610-18
AVG-46 CVE-2016-5194
CVE-2016-5193
CVE-2016-5192
CVE-2016-5191
CVE-2016-5190
CVE-2016-5189
CVE-2016-5188
CVE-2016-5187
CVE-2016-5186
CVE-2016-5185
CVE-2016-5184
CVE-2016-5183
CVE-2016-5182
CVE-2016-5181
chromium 53.0.2785.143-1 54.0.2840.59-1 Critical Fixed ASA-201610-15
AVG-42 CVE-2016-5178
CVE-2016-5177
chromium 53.0.2785.116-1 53.0.2785.143-1 Critical Fixed ASA-201610-1
AVG-32 CVE-2016-6309 lib32-openssl 1:1.1.0a-1 Critical Not affected None
AVG-31 CVE-2016-6309 openssl 1.1.0a-1 Critical Not affected None
AVG-24 CVE-2016-5284
CVE-2016-5283
CVE-2016-5282
CVE-2016-5281
CVE-2016-5280
CVE-2016-5279
CVE-2016-5278
CVE-2016-5277
CVE-2016-5276
CVE-2016-5275
CVE-2016-5274
CVE-2016-5273
CVE-2016-5272
CVE-2016-5271
CVE-2016-5270
CVE-2016-5257
CVE-2016-5256
firefox 48.0.2-1 49.0-1 Critical Fixed ASA-201609-22
AVG-1 CVE-2016-6352 lib32-gdk-pixbuf2 2.34.0-1 2.36.0+2+ga7c869a-1 Critical Fixed ASA-201611-12
AVG-2 CVE-2016-6352 gdk-pixbuf2 2.34.0-2 2.36.0+2+ga7c869a-1 Critical Fixed ASA-201610-9
AVG-5 CVE-2016-10095
CVE-2015-7554
libtiff 4.0.8-1 4.0.8-2 Critical Fixed FS#54842 ASA-201707-17
AVG-14 CVE-2016-9560
CVE-2016-9557
CVE-2016-9388
CVE-2016-9387
CVE-2016-9262
CVE-2016-8887
CVE-2016-8885
CVE-2016-8884
CVE-2016-8693
CVE-2016-8692
CVE-2016-8691
CVE-2016-8690
CVE-2016-2089
CVE-2015-8751
CVE-2015-5203
jasper 1.900.1-15 1.900.31-1 Critical Fixed ASA-201612-9
AVG-16 CVE-2016-9011
CVE-2015-4696
CVE-2015-4695
CVE-2015-4588
CVE-2015-0848
CVE-2009-3546
CVE-2009-1364
CVE-2007-3477
CVE-2007-3473
CVE-2007-3472
CVE-2007-2756
CVE-2007-0455
CVE-2006-3376
libwmf 0.2.8.4-13 0.2.8.4-14 Critical Fixed FS#49162 ASA-201701-1
AVG-783 CVE-2018-18066 net-snmp 5.7.3-9 5.8-1 High Fixed None
AVG-779 CVE-2018-18227
CVE-2018-18226
CVE-2018-18225
CVE-2018-12086
wireshark-cli 2.6.3-1 2.6.4-1 High Fixed ASA-201810-9
AVG-777 CVE-2018-18065
CVE-2015-5621
net-snmp 5.7.3-9 5.8-1 High Fixed ASA-201810-11
AVG-776 CVE-2018-17456 git 2.19.0-1 2.19.1-1 High Fixed ASA-201810-7
AVG-771 CVE-2018-17182 linux 4.18.8.arch1-1 4.18.9.arch1-1 High Fixed None
AVG-769 CVE-2018-16152
CVE-2018-16151
strongswan 5.6.3-1 5.7.0-1 High Fixed ASA-201809-4
AVG-759 CVE-2018-8007 couchdb 2.1.1-1 2.1.2-1 High Fixed None
AVG-755 CVE-2018-11529 vlc 3.0.3-1 3.0.3.r1-1 High Fixed None
AVG-754 CVE-2018-6556 lxc 1:3.0.1-1 1:3.0.2-1 High Fixed None
AVG-753 CVE-2018-11769 couchdb 2.1.2-1 2.2.0-1 High Fixed None
AVG-752 CVE-2018-14526 wpa_supplicant 1:2.6-11 1:2.6-12 High Fixed None
AVG-750 CVE-2018-5390 linux-hardened 4.17.10.a-1 4.17.11.a-1 High Fixed ASA-201808-7
AVG-749 CVE-2018-5390 linux-zen 4.17.10-1 4.17.11-1 High Fixed ASA-201808-6
ASA-201808-6
AVG-748 CVE-2018-5390 linux-lts 4.14.56-1 4.14.59-1 High Fixed ASA-201808-5
ASA-201808-5
AVG-747 CVE-2018-5390 linux 4.17.10-1 4.17.11-1 High Fixed ASA-201808-4
ASA-201808-4
AVG-745 CVE-2018-14912 cgit 1.2-1 1.2.1-1 High Fixed ASA-201808-2
AVG-742 CVE-2018-0497 mbedtls 2.8.0-1 2.12.0-1 High Fixed None
AVG-741 CVE-2018-1999023 wesnoth 1.14.3-1 1.14.4-1 High Fixed ASA-201807-15
AVG-740 CVE-2018-14363
CVE-2018-14362
CVE-2018-14361
CVE-2018-14360
CVE-2018-14359
CVE-2018-14358
CVE-2018-14357
CVE-2018-14356
CVE-2018-14355
CVE-2018-14354
CVE-2018-14353
CVE-2018-14352
CVE-2018-14351
CVE-2018-14350
CVE-2018-14349
neomutt 20180622-2 20180716-1 High Fixed None
AVG-739 CVE-2018-10900 networkmanager-vpnc 1.2.4-3 1.2.6-1 High Fixed ASA-201807-13
AVG-738 CVE-2018-1999007
CVE-2018-1999006
CVE-2018-1999005
CVE-2018-1999004
CVE-2018-1999003
CVE-2018-1999002
CVE-2018-1999001
jenkins 2.132-1 2.133-1 High Fixed ASA-201807-14
AVG-737 CVE-2018-14056
CVE-2018-14055
znc 1.7.0-2 1.7.1-1 High Fixed ASA-201807-11
AVG-734 CVE-2018-0500 libcurl-gnutls 7.60.0-1 7.61.0-1 High Fixed ASA-201807-9
AVG-733 CVE-2018-0500 libcurl-compat 7.60.0-1 7.61.0-1 High Fixed ASA-201807-8
AVG-732 CVE-2018-0500 lib32-libcurl-gnutls 7.60.0-1 7.61.0-1 High Fixed ASA-201807-7
AVG-731 CVE-2018-0500 lib32-libcurl-compat 7.60.0-1 7.61.0-1 High Fixed ASA-201807-6
AVG-730 CVE-2018-0500 lib32-curl 7.60.0-1 7.61.0-1 High Fixed ASA-201807-5
AVG-729 CVE-2018-0500 curl 7.60.0-1 7.61.0-1 High Fixed ASA-201807-10
AVG-725 CVE-2018-10859
CVE-2018-10857
git-annex 6.20180529-18 6.20180626-1 High Fixed ASA-201807-2
AVG-721 CVE-2018-12562
CVE-2018-12561
CVE-2018-12560
CVE-2018-12559
cantata 2.3.1-1 2.3.1-2 High Fixed ASA-201806-12
AVG-720 CVE-2018-12356 pass 1.7.1-1 1.7.2-1 High Fixed ASA-201806-11
AVG-719 CVE-2018-0495 libgcrypt 1.8.2-1 1.8.3-1 High Fixed ASA-201806-10
AVG-717 CVE-2018-6149 chromium 67.0.3396.79-1 67.0.3396.87-1 High Fixed ASA-201806-9
AVG-715 CVE-2018-6126 firefox 60.0.1-1 60.0.2-1 High Fixed ASA-201806-5
AVG-713 CVE-2018-12020 gnupg 2.2.7-1 2.2.8-1 High Fixed FS#58931 ASA-201806-8
AVG-712 CVE-2018-6148 chromium 67.0.3396.62-1 67.0.3396.79-1 High Fixed ASA-201806-4
AVG-709 CVE-2018-11384
CVE-2018-11383
CVE-2018-11382
CVE-2018-11381
CVE-2018-11380
CVE-2018-11379
CVE-2018-11378
CVE-2018-11377
CVE-2018-11376
CVE-2018-11375
radare2 2.5.0-1 2.6.0-1 High Fixed ASA-201806-2
AVG-700 CVE-2018-11210 tinyxml2 6.2.0-1 High Not affected None
AVG-691 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
zathura-pdf-mupdf 0.3.3-2 0.3.3-3 High Fixed FS#57486 ASA-201805-12
AVG-690 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
llpp 27-1 27-2 High Fixed FS#57486 ASA-201805-8
AVG-689 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
libmupdf 1.12.0-2 1.13.0-1 High Fixed FS#57486 ASA-201805-6
AVG-688 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
mupdf-tools 1.12.0-2 1.13.0-1 High Fixed FS#57486 ASA-201805-7
AVG-687 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
mupdf-gl 1.12.0-2 1.13.0-1 High Fixed FS#57486 ASA-201805-5
AVG-686 CVE-2018-1046 powerdns 4.1.1-2 4.1.2-1 High Fixed ASA-201805-1
AVG-670 CVE-2018-9846 roundcubemail 1.3.5-1 1.3.6-1 High Fixed ASA-201804-8
AVG-669 CVE-2018-1100 zsh 5.4.2-2 5.5-1 High Fixed ASA-201804-5
AVG-666 CVE-2017-6060 mupdf-tools 1.10_a-2 1.12-1 High Fixed None
AVG-650 CVE-2018-7889 calibre 3.18.0-1 3.19.0-1 High Fixed ASA-201803-8
AVG-648 CVE-2018-5732 dhclient 4.4.0-1 4.4.1-1 High Fixed ASA-201803-3
AVG-647 CVE-2018-7185
CVE-2018-7184
CVE-2018-7183
CVE-2018-7182
CVE-2018-7170
CVE-2016-1549
ntp 4.2.8.p10-1 4.2.8.p11-1 High Fixed ASA-201803-11
AVG-646 CVE-2018-5733 dhcp 4.4.0-1 4.4.1-1 High Fixed ASA-201803-4
AVG-645 CVE-2017-15132
CVE-2017-15130
CVE-2017-14461
dovecot 2.3.0-2 2.3.0.1-1 High Fixed ASA-201803-7
AVG-644 CVE-2017-12627 xerces-c 3.2.0-2 3.2.1-1 High Fixed ASA-201803-23
AVG-643 CVE-2018-1058 postgresql 10.2-1 10.3-1 High Fixed ASA-201803-9
AVG-641 CVE-2017-18201 libcdio 1.1.0-1 2.0.0-1 High Fixed None
AVG-634 CVE-2018-7254
CVE-2018-7253
CVE-2018-6767
lib32-wavpack 4.80.0-1 5.1.0-2 High Fixed FS#57609 ASA-201802-13
AVG-631 CVE-2018-7254
CVE-2018-7253
CVE-2018-6767
wavpack 4.80.0-1 5.1.0-2 High Fixed FS#57609 ASA-201802-12
AVG-629 CVE-2017-5992 python-openpyxl, python2-openpyxl 2.4.0-1 2.4.1-1 High Fixed None
AVG-627 CVE-2018-7409 unixodbc 2.3.4-1 2.3.5-1 High Fixed ASA-201802-14
AVG-626 CVE-2018-7408 npm 5.7.0-1 5.7.1-1 High Fixed None
AVG-621 CVE-2017-18078 systemd 236.0-1 237.0-1 High Fixed None
AVG-619 CVE-2018-6952
CVE-2018-6951
CVE-2018-1000156
patch 2.7.6-1 2.7.6-3 High Fixed FS#57526 ASA-201810-8
AVG-617 CVE-2018-0488
CVE-2018-0487
mbedtls 2.6.0-1 2.7.0-1 High Fixed ASA-201802-15
AVG-616 CVE-2018-7054
CVE-2018-7053
CVE-2018-7052
CVE-2018-7051
CVE-2018-7050
irssi 1.1.0-1 1.1.1-1 High Fixed ASA-201802-8
AVG-609 CVE-2018-6544
CVE-2018-6192
CVE-2018-6187
CVE-2018-5686
CVE-2018-1000051
mupdf 1.12.0-2 1.13.0-1 High Fixed FS#57486 ASA-201805-4
AVG-608 CVE-2018-6789 exim 4.90-3 4.90.1-1 High Fixed ASA-201802-6
AVG-607 CVE-2018-6791 plasma-workspace 5.11.5-2 5.12.0-1 High Fixed ASA-201802-4
AVG-606 CVE-2018-6574 go-pie, go 1.9.3-1 1.9.4-1 High Fixed ASA-201802-2
ASA-201802-3
AVG-605 CVE-2018-6360 mpv 1:0.27.0-6 1:0.27.1-1 High Fixed ASA-201802-7
AVG-600 CVE-2017-17858 zathura-pdf-mupdf 0.3.2-1 0.3.2-2 High Fixed ASA-201801-31
AVG-599 CVE-2017-17858 mupdf, mupdf-gl, mupdf-tools, libmupdf 1.12.0-1 1.12.0-2 High Fixed ASA-201801-29
ASA-201801-27
ASA-201801-28
ASA-201801-30
AVG-590 CVE-2018-1000001 lib32-glibc, glibc 2.26-10 2.26-11 High Fixed ASA-201801-18
ASA-201801-19
AVG-589 CVE-2017-3145 bind 9.11.2-1 9.11.2.P1-1 High Fixed ASA-201801-16
AVG-588 CVE-2018-5702 transmission-cli 2.92-7 2.92-8 High Fixed FS#57086 ASA-201801-13
AVG-587 CVE-2014-2913
CVE-2013-1362
nrpe 3.2.1-2 3.2.1-3 High Fixed FS#57120 ASA-201801-14
AVG-585 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia-340xx-dkms 340.104-20 340.106-1 High Fixed None
AVG-584 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia-dkms 340.104-20 390.25-1 High Fixed None
AVG-583 CVE-2017-5715 linux-firmware 20171206.fdee922-1 20180518.2a9b2cf-1 High Fixed FS#56951 None
AVG-582 CVE-2017-5715 intel-ucode 20171117-1 20180108-1 High Fixed ASA-201801-10
AVG-581 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia-340xx-lts 340.104-7 340.106-1 High Fixed None
AVG-580 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia-340xx 340.104-20 340.106-1 High Fixed None
AVG-579 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia-lts 387.34-5 390.25-1 High Fixed None
AVG-578 CVE-2017-5754
CVE-2017-5753
CVE-2017-5715
nvidia 387.34-18 390.25-1 High Fixed None
AVG-577 CVE-2017-5754 linux-lts 4.9.74-1 4.9.75-1 High Fixed ASA-201801-6
ASA-201801-6
AVG-576 CVE-2017-18021 qtpass 1.2.0-1 1.2.1-1 High Fixed ASA-201801-11
AVG-574 CVE-2017-8824
CVE-2017-5754
CVE-2017-17864
CVE-2017-17863
CVE-2017-17862
CVE-2017-17857
CVE-2017-17856
CVE-2017-17855
CVE-2017-17854
CVE-2017-17853
CVE-2017-17852
CVE-2017-17806
CVE-2017-17805
CVE-2017-17741
CVE-2017-17712
CVE-2017-17558
CVE-2017-17450
CVE-2017-17449
CVE-2017-17448
CVE-2017-16996
CVE-2017-16995
linux-hardened 4.14.7.a-1 4.14.11.a-1 High Fixed FS#56832 ASA-201801-4
AVG-571 CVE-2017-8824
CVE-2017-5754
CVE-2017-17864
CVE-2017-17863
CVE-2017-17862
CVE-2017-17857
CVE-2017-17856
CVE-2017-17855
CVE-2017-17854
CVE-2017-17853
CVE-2017-17852
CVE-2017-17806
CVE-2017-17805
CVE-2017-17712
CVE-2017-17558
CVE-2017-17449
CVE-2017-16996
CVE-2017-16995
linux-zen 4.14.7-1 4.14.11-1 High Fixed FS#56832 ASA-201801-3
ASA-201801-3
AVG-570 CVE-2017-16650
CVE-2017-16649
CVE-2017-16648
CVE-2017-16647
CVE-2017-16646
CVE-2017-16645
CVE-2017-16643
linux-lts 4.9.59-1 4.9.60-1 High Fixed None
AVG-569 CVE-2017-16650
CVE-2017-16649
CVE-2017-16648
CVE-2017-16647
CVE-2017-16646
CVE-2017-16645
CVE-2017-16643
linux-zen 4.13.11-1 4.14-1 High Fixed None
AVG-568 CVE-2017-16650
CVE-2017-16649
CVE-2017-16648
CVE-2017-16647
CVE-2017-16646
CVE-2017-16645
CVE-2017-16643
linux-hardened 4.13.11-1 4.14-1 High Fixed None
AVG-567 CVE-2017-17741
CVE-2017-17450
CVE-2017-17448
CVE-2017-16644
linux 4.14.11-1 4.16-1 High Fixed None
AVG-561 CVE-2017-17864
CVE-2017-17863
CVE-2017-17862
CVE-2017-17806
CVE-2017-17805
CVE-2017-17712
CVE-2017-17558
CVE-2017-17449
CVE-2017-16995
linux-lts 4.9.68-1 4.9.74-1 High Fixed ASA-201801-2
ASA-201801-2
AVG-560 CVE-2017-17857
CVE-2017-17856
CVE-2017-17855
CVE-2017-17854
CVE-2017-17853
CVE-2017-17852
CVE-2017-16996
linux-lts 4.9.73-1 4.9.74-1 High Not affected FS#56832 None
AVG-552 CVE-2017-8824
CVE-2017-5754
CVE-2017-17864
CVE-2017-17863
CVE-2017-17862
CVE-2017-17857
CVE-2017-17856
CVE-2017-17855
CVE-2017-17854
CVE-2017-17853
CVE-2017-17852
CVE-2017-17806
CVE-2017-17805
CVE-2017-17712
CVE-2017-17558
CVE-2017-17449
CVE-2017-16996
CVE-2017-16995
linux 4.14.7-1 4.14.11-1 High Fixed FS#56832 ASA-201801-1
ASA-201801-1
AVG-546 CVE-2017-15429 chromium 63.0.3239.84-1 63.0.3239.108-1 High Fixed ASA-201712-8
AVG-542 CVE-2018-5764
CVE-2017-17434
CVE-2017-17433
CVE-2017-16548
rsync 3.1.2-8 3.1.3pre1-1 High Fixed FS#57111 ASA-201801-21
AVG-539 CVE-2017-8823
CVE-2017-8822
CVE-2017-8820
CVE-2017-8819
tor 0.3.1.8-1 0.3.1.9-1 High Fixed ASA-201712-10
AVG-538 CVE-2017-17126
CVE-2017-17125
CVE-2017-17124
CVE-2017-17123
CVE-2017-17122
binutils 2.29.1-3 2.30-1 High Fixed None
AVG-537 CVE-2017-16785
CVE-2017-16661
CVE-2017-16660
CVE-2017-16641
cacti 1.1.17-1 1.1.28-1 High Fixed ASA-201712-2
AVG-535 CVE-2017-15275
CVE-2017-14746
samba 4.7.1-1 4.7.3-1 High Fixed ASA-201712-1
ASA-201712-1
AVG-532 CVE-2017-16612 lib32-libxcursor 1.1.14-1 1.1.15-1 High Fixed ASA-201711-42
AVG-531 CVE-2017-16612 libxcursor 1.1.14-1 1.1.15-1 High Fixed ASA-201711-41
AVG-529 CVE-2017-8818
CVE-2017-8816
libcurl-gnutls 7.56.1-1 7.57.0-1 High Not affected None
AVG-528 CVE-2017-8818
CVE-2017-8816
libcurl-compat 7.56.1-1 7.57.0-1 High Not affected None
AVG-527 CVE-2017-8818
CVE-2017-8816
curl 7.56.1-1 7.57.0-1 High Not affected None
AVG-523 CVE-2017-8818
CVE-2017-8817
CVE-2017-8816
lib32-libcurl-gnutls 7.56.1-1 7.57.0-1 High Fixed ASA-201711-37
AVG-522 CVE-2017-8818
CVE-2017-8817
CVE-2017-8816
lib32-libcurl-compat 7.56.1-1 7.57.0-1 High Fixed ASA-201711-38
AVG-521 CVE-2017-8818
CVE-2017-8817
CVE-2017-8816
lib32-curl 7.56.1-1 7.57.0-1 High Fixed ASA-201711-36
AVG-514 CVE-2017-16544 mkinitcpio-busybox 1.27.2-1 1.28.1-1 High Fixed FS#56391 ASA-201803-2
AVG-512 CVE-2017-16544 busybox 1.27.2-1 1.28.1-1 High Fixed FS#56391 ASA-201803-1
AVG-511 CVE-2017-15265 linux-hardened 4.13.7.a-1 4.13.8.a-1 High Fixed None
AVG-510 CVE-2017-15265 linux-lts 4.9.56-1 4.9.57-1 High Fixed None
AVG-509 CVE-2017-15265 linux-zen 4.13.7-1 4.13.8-1 High Fixed None
AVG-508 CVE-2017-15265 linux 4.13.7-1 4.13.8-1 High Fixed None
AVG-506 CVE-2017-16651 roundcubemail 1.3.2-1 1.3.3-1 High Fixed ASA-201711-27
AVG-503 CVE-2017-15535 mongodb 3.4.9-1 3.6.0-1 High Fixed FS#56379 ASA-201801-5
AVG-501 CVE-2017-10672 perl-xml-libxml 2.0129-1 2.0130-1 High Fixed FS#56377 ASA-201801-15
AVG-500 CVE-2017-12883 perl 5.26.0-1 5.26.1-1 High Fixed None
AVG-495 CVE-2017-12636
CVE-2017-12635
couchdb 2.1.0-1 2.1.1-1 High Fixed ASA-201711-24
AVG-490 CVE-2017-8815
CVE-2017-8814
CVE-2017-8812
CVE-2017-8811
CVE-2017-8810
CVE-2017-8809
CVE-2017-8808
CVE-2017-0361
mediawiki 1.29.1-1 1.29.2-1 High Fixed ASA-201711-20
AVG-488 CVE-2017-12172 postgresql-old-upgrade 9.6.5-1 9.6.6-1 High Not affected None
AVG-487 CVE-2017-12172 postgresql 10.0-1 10.1-1 High Not affected None
AVG-484 CVE-2017-16650
CVE-2017-16649
CVE-2017-16648
CVE-2017-16647
CVE-2017-16646
CVE-2017-16645
CVE-2017-16643
linux 4.13.11-1 4.14-1 High Fixed None
AVG-483 CVE-2017-16538
CVE-2017-16537
CVE-2017-16536
CVE-2017-16535
CVE-2017-16534
CVE-2017-16533
CVE-2017-16532
CVE-2017-16531
CVE-2017-16530
CVE-2017-16529
CVE-2017-16528
CVE-2017-16527
CVE-2017-16526
CVE-2017-16525
CVE-2017-15115
linux 4.13.11-1 4.14-1 High Fixed None
AVG-476 CVE-2017-15587
CVE-2017-14687
CVE-2017-14686
CVE-2017-14685
zathura-pdf-mupdf 0.3.1-3 0.3.1-4 High Fixed ASA-201711-5
AVG-474 CVE-2017-15924 shadowsocks-libev 3.1.0-2 3.1.1-1 High Fixed ASA-201711-40
AVG-470 CVE-2017-7358 lightdm 1:1.22.0-1 High Not affected FS#56116 None
AVG-461 CVE-2017-15723
CVE-2017-15722
CVE-2017-15721
CVE-2017-15228
CVE-2017-15227
irssi 1.0.4-3 1.0.5-1 High Fixed ASA-201710-30
AVG-460 CVE-2017-15671
CVE-2017-15670
lib32-glibc, glibc 2.26-8 2.26-9 High Fixed ASA-201801-9
ASA-201801-8
AVG-458 CVE-2017-15587
CVE-2017-14687
CVE-2017-14686
CVE-2017-14685
mupdf, mupdf-gl, mupdf-tools, libmupdf 1.11-4 1.11-5 High Fixed ASA-201711-2
ASA-201711-4
ASA-201711-1
ASA-201711-3
AVG-455 CVE-2017-5123 linux-lts 4.9.55-1 4.9.56-1 High Not affected None
AVG-454 CVE-2017-13086 wpa_supplicant 1:2.5-1 1:2.6-1 High Fixed None
AVG-453 CVE-2017-13086 hostapd 2.5-1 2.6-1 High Fixed None
AVG-452 CVE-2017-13084 wpa_supplicant 1:2.6-10 High Not affected None
AVG-451 CVE-2017-13084 hostapd 2.6-5 High Not affected None
AVG-448 CVE-2017-13088
CVE-2017-13087
CVE-2017-13082
CVE-2017-13081
CVE-2017-13080
CVE-2017-13079
CVE-2017-13078
CVE-2017-13077
hostapd 2.6-5 2.6-6 High Fixed ASA-201710-23
AVG-447 CVE-2017-13088
CVE-2017-13087
CVE-2017-13082
CVE-2017-13081
CVE-2017-13080
CVE-2017-13079
CVE-2017-13078
CVE-2017-13077
wpa_supplicant 1:2.6-10 1:2.6-11 High Fixed ASA-201710-22
AVG-446 CVE-2017-5123 linux-hardened 4.13.6.a-1 4.13.7.a-1 High Fixed ASA-201710-25
AVG-445 CVE-2017-5123 linux-zen 4.13.6-1 4.13.7-1 High Fixed ASA-201710-24
ASA-201710-24
AVG-444 CVE-2017-5123 linux 4.13.6-1 4.13.7-1 High Fixed ASA-201710-26
ASA-201710-26
AVG-443 CVE-2017-12183
CVE-2017-12178
CVE-2017-12177
CVE-2017-12176
xorg-server 1.19.4-1 1.19.5-1 High Fixed ASA-201710-29
AVG-442 CVE-2017-15041 go-pie, go 2:1.9-1 2:1.9.1-1 High Fixed ASA-201710-15
ASA-201710-16
AVG-439 CVE-2017-15214
CVE-2017-15213
flyspray 1.0rc4-1 1.0rc6-1 High Fixed ASA-201710-13
AVG-435 CVE-2017-15996
CVE-2017-15025
CVE-2017-15024
CVE-2017-15023
CVE-2017-15022
CVE-2017-15021
CVE-2017-15020
binutils 2.29.1-3 2.30-1 High Fixed None
AVG-434 CVE-2017-1000112
CVE-2017-1000111
linux 4.12.10-1 4.13-1 High Fixed None
AVG-433 CVE-2017-1000098 go 2:1.7-1 2:1.8-1 High Fixed None
AVG-419 CVE-2017-6277
CVE-2017-6271
CVE-2017-6270
CVE-2017-6269
CVE-2017-6268
nvidia 384.69-2 384.90-1 High Not affected None
AVG-418 CVE-2017-6272
CVE-2017-6267
CVE-2017-6266
nvidia 384.69-2 384.90-1 High Fixed ASA-201709-22
ASA-201709-22
AVG-417 CVE-2017-12154 linux 4.13.3-1 4.13.5-1 High Fixed None
AVG-415 CVE-2017-11462 lib32-krb5 1.15.1-1 1.15.2-1 High Fixed ASA-201710-9
AVG-414 CVE-2017-11462
CVE-2017-11368
krb5 1.15.1-1 1.15.2-1 High Fixed ASA-201710-8
AVG-410 CVE-2017-14265
CVE-2017-13735
libraw 0.18.4-1 0.18.5-1 High Fixed ASA-201709-18
AVG-409 CVE-2017-12615 tomcat7 7.0.80-1 High Not affected None
AVG-404 CVE-2017-9798 apache 2.4.27-1 2.4.27-2 High Fixed ASA-201709-15
AVG-396 CVE-2017-1000250 bluez 5.46-1 5.46-2 High Fixed FS#55603 ASA-201709-3
AVG-395 CVE-2017-1000251 linux-hardened 4.13.1.a-1 4.13.1.b-1 High Fixed FS#55602 ASA-201709-4
AVG-394 CVE-2017-1000251 linux-zen 4.13.1-1.1 4.13.2-1 High Fixed FS#55601 ASA-201709-12
ASA-201709-12
AVG-393 CVE-2017-1000251 linux-lts 4.9.49-1 4.9.49-2 High Fixed FS#55601 ASA-201709-8
ASA-201709-8
AVG-392 CVE-2017-1000251 linux 4.12.12-1 4.12.13-1 High Fixed FS#55601 ASA-201709-9
ASA-201709-9
AVG-390 CVE-2017-12858 libzip 1.2.0-1 1.3.0-1 High Fixed ASA-201711-13
AVG-381 CVE-2017-7548
CVE-2017-7547
CVE-2017-7546
postgresql 9.6.3-3 9.6.4-1 High Fixed ASA-201709-2
AVG-374 CVE-2017-12425 varnish 5.1.2-1 5.1.3-1 High Fixed ASA-201708-4
AVG-355 CVE-2017-16547
CVE-2017-15930
CVE-2017-14165
CVE-2017-13777
CVE-2017-13776
CVE-2017-13134
CVE-2017-13066
CVE-2017-13065
CVE-2017-13064
CVE-2017-13063
CVE-2017-12937
CVE-2017-12936
CVE-2017-12935
CVE-2017-11403
graphicsmagick 1.3.26-3 1.3.27-1 High Fixed ASA-201801-7
AVG-349 CVE-2017-7506 spice 0.12.8-2 0.12.8+8+ga957a90b-1 High Fixed FS#54808 ASA-201708-12
AVG-347 CVE-2017-11109 gvim, vim 8.0.0628-1 8.0.0722-1 High Fixed FS#54773 ASA-201707-19
ASA-201707-22
AVG-346 CVE-2017-7529 nginx-mainline 1.13.2-1 1.13.3-1 High Fixed ASA-201707-12
AVG-345 CVE-2017-7529 nginx 1.12.0-2 1.12.1-1 High Fixed ASA-201707-11
AVG-341 CVE-2017-10972
CVE-2017-10971
xorg-server 1.19.3-2 1.19.3-3 High Fixed ASA-201708-11
AVG-338 CVE-2017-7526 libgcrypt 1.7.7-1 1.7.8-1 High Fixed ASA-201707-1
AVG-335 CVE-2017-3143
CVE-2017-3142
bind 9.11.1.P1-1 9.11.1.P2-1 High Fixed ASA-201707-3
AVG-334 CVE-2017-7480 rkhunter 1.4.2-2 1.4.4-1 High Fixed ASA-201707-24
AVG-333 CVE-2017-10671 sthttpd 2.27.0-3 2.27.1-1 High Fixed ASA-201802-5
AVG-330 CVE-2017-9872
CVE-2017-9871
CVE-2017-9870
CVE-2017-9869
CVE-2017-9412
CVE-2017-9411
CVE-2017-9410
CVE-2017-8419
CVE-2017-15046
CVE-2017-15045
CVE-2017-15019
CVE-2017-13712
CVE-2017-11720
CVE-2015-9101
CVE-2015-9100
CVE-2015-9099
lame 3.99.5-3 3.100-1 High Fixed FS#54859 None
AVG-328 CVE-2017-9257
CVE-2017-9256
CVE-2017-9255
CVE-2017-9254
CVE-2017-9253
CVE-2017-9223
CVE-2017-9222
CVE-2017-9221
CVE-2017-9220
CVE-2017-9219
CVE-2017-9218
faad2 2.7-4 2.8.1-1 High Fixed FS#54613 None
AVG-326 CVE-2017-9776
CVE-2017-9775
poppler 0.55.0-3 0.56.0-1 High Fixed ASA-201706-33
AVG-325 CVE-2017-1000364 linux-lts 4.9.33-1 4.9.34-1 High Fixed None
AVG-324 CVE-2017-1000364 linux-zen 4.11.6-1 4.11.6-3 High Fixed ASA-201706-30
ASA-201706-30
AVG-317 CVE-2017-1000377 linux-hardened 4.11.6.b-1 High Not affected None
AVG-316 CVE-2017-7679
CVE-2017-7668
CVE-2017-7659
CVE-2017-3169
CVE-2017-3167
apache 2.4.25-3 2.4.26-1 High Fixed ASA-201706-34
AVG-314 CVE-2017-1000364 linux-hardened 4.11.6.b-1 4.11.6.d-1 High Fixed ASA-201706-28
AVG-313 CVE-2017-1000364 linux 4.11.6-1 4.11.6-3 High Fixed ASA-201706-31
ASA-201706-31
AVG-310 CVE-2017-1000376 libffi 3.1-3 3.2.1-1 High Fixed FS#54857 None
AVG-308 CVE-2017-1000366 lib32-glibc 2.25-3 2.25-4 High Fixed ASA-201706-22
AVG-307 CVE-2017-1000366 glibc 2.25-3 2.25-4 High Fixed ASA-201706-23
AVG-304 CVE-2017-5089
CVE-2017-5088
CVE-2017-5087
chromium 59.0.3071.86-1 59.0.3071.104-1 High Fixed ASA-201706-21
AVG-291 CVE-2017-5664 tomcat8 8.0.42-1 8.0.44-1 High Fixed ASA-201706-7
AVG-290 CVE-2017-5664 tomcat7 7.0.76-1 7.0.78-1 High Fixed ASA-201706-6
AVG-286 CVE-2017-6891 lib32-libtasn1 4.10-1 4.11-1 High Fixed ASA-201706-10
AVG-285 CVE-2017-6891 libtasn1 4.10-1 4.11-1 High Fixed ASA-201706-3
AVG-284 CVE-2016-1037 gajim 0.16.7-1 0.16.8-1 High Fixed ASA-201706-4
AVG-283 CVE-2017-8312
CVE-2017-8311
CVE-2017-8310
vlc 2.2.4-9 2.2.6-1 High Fixed FS#54194 ASA-201706-1
AVG-281 CVE-2017-9148 freeradius 3.0.13-1 3.0.14-3 High Fixed ASA-201706-2
AVG-280 CVE-2017-7485 postgresql-libs 9.6.2-1 9.6.3-1 High Fixed ASA-201705-24
AVG-279 CVE-2017-7494 samba 4.5.8-1 4.5.10-1 High Fixed ASA-201705-22
ASA-201705-22
AVG-278 CVE-2017-8108 lynis 2.4.9-1 2.5.0-1 High Fixed FS#54067 ASA-201705-20
AVG-276 CVE-2017-9044
CVE-2017-9043
CVE-2017-9042
CVE-2017-9041
CVE-2017-9040
CVE-2017-9039
CVE-2017-9038
CVE-2017-7210
CVE-2017-7209
CVE-2017-6969
CVE-2017-6966
CVE-2017-6965
binutils 2.28.0-4 2.29.0-1 High Fixed None
AVG-275 CVE-2017-9058 libytnef 1.9.2-1 1.9.2-2 High Fixed ASA-201708-10
AVG-271 CVE-2017-7479
CVE-2017-7478
openvpn 2.4.1-2 2.4.2-1 High Fixed ASA-201705-16
AVG-269 CVE-2017-8422 kauth 5.33.0-1 5.33.0-2 High Fixed ASA-201705-12
AVG-268 CVE-2017-8849 smb4k 2.0.0-1 2.0.0-2 High Fixed ASA-201705-11
AVG-267 CVE-2017-8386 git 2.12.2-4 2.13.0-1 High Fixed ASA-201705-14
AVG-260 CVE-2017-5068 chromium 58.0.3029.81-4 58.0.3029.96-1 High Fixed ASA-201705-2
AVG-258 CVE-2017-8287
CVE-2017-8105
lib32-freetype2 2.7.1-1 2.7.1-2 High Fixed ASA-201705-10
AVG-257 CVE-2017-8287
CVE-2017-8105
freetype2 2.7.1-1 2.7.1-2 High Fixed ASA-201705-7
AVG-256 CVE-2017-8291 ghostscript 9.21-1 9.21-2 High Fixed ASA-201705-3
AVG-255 CVE-2017-1000356
CVE-2017-1000355
CVE-2017-1000354
jenkins 2.56-1 2.57-1 High Fixed ASA-201704-8
AVG-253 CVE-2017-8073 weechat 1.7-2 1.7.1-1 High Fixed ASA-201704-7
AVG-252 CVE-2016-10328 lib32-freetype2 2.7-2 2.7.1-1 High Fixed None
AVG-251 CVE-2016-10328 freetype2 2.7-2 2.7.1-1 High Fixed None
AVG-239 CVE-2017-3138
CVE-2017-3137
CVE-2017-3136
bind 9.11.0.P3-4 9.11.1-1 High Fixed ASA-201704-11
AVG-236 CVE-2017-0370
CVE-2017-0369
CVE-2017-0368
CVE-2017-0367
CVE-2017-0366
CVE-2017-0365
CVE-2017-0364
CVE-2017-0363
CVE-2017-0362
CVE-2017-0361
mediawiki 1.28.0-1 1.28.1-1 High Fixed ASA-201704-3
AVG-232 CVE-2017-7374 linux 4.10.6-1 4.10.8-1 High Fixed None
AVG-226 CVE-2017-2640 libpurple 2.11.0-2 2.12.0-1 High Fixed ASA-201703-18
AVG-224 CVE-2017-7191 irssi 1.0.1-1 1.0.2-1 High Fixed ASA-201703-17
AVG-219 CVE-2017-5428 firefox 52.0-2 52.0.1-1 High Fixed ASA-201703-15
AVG-218 CVE-2017-6060 mupdf 1.10_a-2 High Not affected None
AVG-216 CVE-2017-7994
CVE-2017-7383
CVE-2017-7382
CVE-2017-7381
CVE-2017-7380
CVE-2017-7379
CVE-2017-7378
CVE-2017-6842
CVE-2017-6841
CVE-2017-6840
podofo 0.9.5-2 0.9.6-1 High Fixed None
AVG-215 CVE-2017-6440
CVE-2017-6439
CVE-2017-6438
CVE-2017-6437
CVE-2017-6436
CVE-2017-6435
CVE-2017-5836
CVE-2017-5835
CVE-2017-5834
CVE-2017-5545
CVE-2017-5209
libplist 1.12-6 2.0.0-1 High Fixed ASA-201705-18
AVG-212 CVE-2017-8366
CVE-2017-6430
ettercap 0.8.2-4 0.8.2-5 High Fixed ASA-201709-16
AVG-211 CVE-2017-6429 tcpreplay 4.1.0-1 4.2.5-1 High Fixed ASA-201706-29
AVG-207 CVE-2016-10251
CVE-2016-10249
CVE-2016-10248
jasper 1.900.9-1 1.900.20-1 High Fixed None
AVG-206 CVE-2017-9782
CVE-2017-6852
CVE-2017-6850
CVE-2017-5505
CVE-2017-5504
CVE-2017-5503
jasper 2.0.13-2 2.0.14-1 High Fixed None
AVG-205 CVE-2017-6839
CVE-2017-6838
CVE-2017-6837
CVE-2017-6836
CVE-2017-6835
CVE-2017-6834
CVE-2017-6833
CVE-2017-6832
CVE-2017-6831
CVE-2017-6830
CVE-2017-6829
CVE-2017-6828
CVE-2017-6827
audiofile 0.3.6-3 0.3.6-4 High Fixed ASA-201708-9
AVG-203 CVE-2017-2636 linux-zen 4.10.1-1 4.10.2-1 High Fixed FS#53242 ASA-201703-13
ASA-201703-13
AVG-200 CVE-2017-2636 linux-lts 4.9.13-1 4.9.14-1 High Fixed FS#53242 ASA-201703-6
ASA-201703-6
AVG-192 CVE-2017-2636 linux 4.10.1-1 4.10.2-1 High Fixed FS#53242 ASA-201703-8
ASA-201703-8
AVG-191 CVE-2017-5981
CVE-2017-5979
CVE-2017-5976
CVE-2017-5975
CVE-2017-5974
zziplib 0.13.62-2 0.13.66-2 High Fixed FS#53133 ASA-201705-15
AVG-190 CVE-2016-9588
CVE-2016-10088
linux-lts 4.4.1-1 4.4.41-1 High Fixed None
AVG-189 CVE-2017-6074 linux-lts 4.4.50-1 4.9.13-1 High Fixed None
AVG-188 CVE-2017-6001
CVE-2017-5986
linux-lts 4.4.50-1 4.9.13-1 High Fixed None
AVG-187 CVE-2017-6001 linux 4.9.6-1 4.9.7-1 High Fixed None
AVG-186 CVE-2017-6074
CVE-2017-5986
CVE-2016-9588
CVE-2016-10088
linux-zen 4.9.8-1 4.9.11-2 High Fixed ASA-201702-18
ASA-201702-18
AVG-178 CVE-2017-6074
CVE-2017-5986
CVE-2016-9588
CVE-2016-10088
linux 4.9.8-1 4.9.11-1 High Fixed ASA-201702-17
ASA-201702-17
AVG-169 CVE-2017-3135 bind 9.11.0.P2-1 9.11.0.P3-1 High Fixed ASA-201702-8
AVG-162 CVE-2016-9651
CVE-2016-9650
CVE-2016-5225
CVE-2016-5224
CVE-2016-5223
CVE-2016-5222
CVE-2016-5221
CVE-2016-5219
CVE-2016-5218
CVE-2016-5217
CVE-2016-5216
CVE-2016-5215
CVE-2016-5214
CVE-2016-5213
CVE-2016-5212
CVE-2016-5211
CVE-2016-5210
CVE-2016-5208
CVE-2016-5207
CVE-2016-5206
CVE-2016-5205
CVE-2016-5204
CVE-2016-5203
CVE-2016-5201
CVE-2016-5199
CVE-2016-5189
CVE-2016-5183
CVE-2016-5182
qt5-webengine 5.7.1-1 5.8.0-1 High Fixed ASA-201702-2
AVG-159 CVE-2017-5200
CVE-2017-5192
salt 2016.11.1-1 2016.11.2-1 High Fixed ASA-201701-41
AVG-152 CVE-2016-7125 php 7.0.9-1 7.0.10-1 High Fixed None
AVG-144 CVE-2016-7054 lib32-openssl 1:1.1.0.a-1 1:1.1.0.c-1 High Not affected None
AVG-143 CVE-2016-7054 openssl 1.1.0.a-1 1.1.0.c-1 High Not affected None
AVG-142 CVE-2017-5493
CVE-2017-5492
CVE-2017-5491
CVE-2017-5490
CVE-2017-5489
CVE-2017-5488
CVE-2017-5487
CVE-2016-10045
CVE-2016-10033
wordpress 4.7-1 4.7.1-1 High Fixed FS#52555 ASA-201701-22
AVG-139 CVE-2016-1247 nginx-mainline 1.11.8-1 1.11.8-2 High Fixed FS#52547 ASA-201701-24
AVG-138 CVE-2016-1247 nginx 1.10.2-2 1.10.2-3 High Fixed FS#52546 ASA-201701-23
AVG-137 CVE-2016-9587 ansible 2.2.0.0-1 2.2.1.0rc5-3 High Fixed None
AVG-134 CVE-2016-9962 runc 0.1.1-4 1.0.0rc5+19+g69663f0b-1 High Fixed ASA-201805-11
AVG-133 CVE-2016-9962 docker 1:1.12.5-1 1:1.12.6-1 High Fixed FS#52493 ASA-201701-19
AVG-132 CVE-2016-9778
CVE-2016-9444
CVE-2016-9147
CVE-2016-9131
bind 9.11.0.P1-3 9.11.0.P2-1 High Fixed ASA-201701-15
AVG-131 CVE-2016-10130
CVE-2016-10129
CVE-2016-10128
libgit2 1:0.24.3-1 1:0.24.6-1 High Fixed ASA-201701-21
AVG-130 CVE-2017-5330 ark 16.12.0-1 16.12.1-1 High Fixed ASA-201701-18
AVG-129 CVE-2017-5208 icoutils 0.31.0-1 0.31.1-1 High Fixed ASA-201701-13
AVG-128 CVE-2017-5207
CVE-2017-5206
CVE-2017-5180
CVE-2016-10123
CVE-2016-10122
CVE-2016-10121
CVE-2016-10120
CVE-2016-10119
CVE-2016-10118
CVE-2016-10117
firejail 0.9.44.2-1 0.9.44.10-1 High Fixed None
AVG-127 CVE-2017-5196
CVE-2017-5195
CVE-2017-5194
CVE-2017-5193
irssi 0.8.20-1 0.8.21-1 High Fixed ASA-201701-14
AVG-105 CVE-2017-5340
CVE-2016-9936
CVE-2016-9935
php 7.0.13-1 7.1.1-0 High Fixed ASA-201701-28
AVG-104 CVE-2016-9919 linux-lts 4.4.36-1 4.4.37-1 High Not affected None
AVG-102 CVE-2016-9919 linux-zen 4.8.12-2 4.8.13-1 High Fixed ASA-201612-14
ASA-201612-14
AVG-101 CVE-2016-9919 linux 4.8.12-2 4.8.12-3 High Fixed ASA-201612-10
ASA-201612-10
AVG-98 CVE-2016-8655 linux-zen 4.8.12-1 4.8.12-2 High Fixed ASA-201612-8
ASA-201612-8
AVG-96 CVE-2016-8655 linux-lts 4.4.35-1 4.4.36-1 High Fixed ASA-201612-7
ASA-201612-7
AVG-95 CVE-2016-8655 linux 4.8.12-1 4.8.12-2 High Fixed ASA-201612-6
ASA-201612-6
AVG-89 CVE-2016-9558
CVE-2016-9480
CVE-2016-9276
CVE-2016-9275
CVE-2016-8681
CVE-2016-8680
CVE-2016-8679
CVE-2016-7511
CVE-2016-7510
CVE-2016-5044
CVE-2016-5043
CVE-2016-5041
CVE-2016-5040
CVE-2016-5037
CVE-2016-5035
CVE-2016-5033
CVE-2016-5032
CVE-2016-5031
CVE-2016-5030
CVE-2016-5029
CVE-2016-5028
CVE-2016-5027
libdwarf 20161021-1 20161124-1 High Fixed ASA-201612-4
AVG-88 CVE-2016-2116
CVE-2016-1577
jasper 1.900.1-14 1.900.1-15 High Fixed FS#48511 None
AVG-83 CVE-2016-1248 vim 8.0.0055-1 8.0.0056-1 High Fixed None
AVG-82 CVE-2016-1248 neovim 0.1.6-1 0.1.7-1 High Fixed FS#51927 ASA-201611-29
AVG-81 CVE-2016-9312 ntp 4.2.8.p8-1 4.2.8.p9-1 High Not affected None
AVG-80 CVE-2016-9311
CVE-2016-9310
CVE-2016-7434
CVE-2016-7433
CVE-2016-7431
CVE-2016-7429
CVE-2016-7428
CVE-2016-7427
CVE-2016-7426
ntp 4.2.8.p8-1 4.2.8.p9-1 High Fixed None
AVG-79 CVE-2016-9311
CVE-2016-9310
CVE-2016-7434
CVE-2016-7433
CVE-2016-7431
CVE-2016-7429
CVE-2016-7428
CVE-2016-7427
CVE-2016-7426
ntp 4.2.8.p8-1 4.2.8.p9-1 High Fixed ASA-201611-28
AVG-78 CVE-2016-9376
CVE-2016-9375
CVE-2016-9374
CVE-2016-9373
wireshark-gtk, wireshark-cli, wireshark-qt 2.2.1-1 2.2.2-1 High Fixed ASA-201611-25
ASA-201611-23
ASA-201611-24
AVG-76 CVE-2016-9446
CVE-2016-9445
gst-plugins-bad 1.10.0-1 1.10.2-2 High Fixed ASA-201701-3
AVG-69 CVE-2016-9591
CVE-2016-8886
jasper 2.0.10-1 2.0.12-1 High Fixed ASA-201703-9
AVG-66 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8621
CVE-2016-8619
CVE-2016-8618
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
lib32-libcurl-gnutls 7.50.3-1 7.51.0-1 High Fixed ASA-201611-10
AVG-65 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8622
CVE-2016-8621
CVE-2016-8619
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
libcurl-gnutls 7.50.3-1 7.51.0-1 High Fixed ASA-201611-9
AVG-63 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8621
CVE-2016-8619
CVE-2016-8618
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
lib32-libcurl-compat 7.50.3-1 7.51.0-1 High Fixed ASA-201611-5
AVG-62 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8622
CVE-2016-8621
CVE-2016-8619
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
libcurl-compat 7.50.3-1 7.51.0-1 High Fixed ASA-201611-8
AVG-61 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8621
CVE-2016-8619
CVE-2016-8618
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
lib32-curl 7.50.3-1 7.51.0-1 High Fixed ASA-201611-4
AVG-60 CVE-2016-8625
CVE-2016-8624
CVE-2016-8623
CVE-2016-8622
CVE-2016-8621
CVE-2016-8620
CVE-2016-8619
CVE-2016-8617
CVE-2016-8616
CVE-2016-8615
curl 7.50.3-1 7.51.0-1 High Fixed ASA-201611-7
AVG-59 CVE-2016-8864 bind 9.11.0-2 9.11.0.P1-1 High Fixed ASA-201611-3
AVG-58 CVE-2016-9934
CVE-2016-9933
CVE-2016-9138
CVE-2016-8670
CVE-2016-7568
CVE-2016-7478
CVE-2016-6911
php 7.0.12-2 7.0.13-1 High Fixed ASA-201611-19
AVG-57 CVE-2016-9014
CVE-2016-9013
python2-django, python-django 1.10.2-1 1.10.3-1 High Fixed ASA-201611-15
ASA-201611-14
AVG-54 CVE-2016-9118
CVE-2016-9117
CVE-2016-9116
CVE-2016-9115
CVE-2016-9114
CVE-2016-9113
openjpeg2 2.1.2-2 2.2.0-1 High Fixed FS#54860 None
AVG-50 CVE-2016-5195 linux-lts 4.4.25-1 4.4.26-1 High Fixed ASA-201610-11
ASA-201610-11
AVG-48 CVE-2016-5195 linux 4.8.2-1 4.8.3-1 High Fixed ASA-201610-14
ASA-201610-14
AVG-47 CVE-2016-8606
CVE-2016-8605
guile 2.0.12-1 2.0.13-1 High Fixed ASA-201610-10
AVG-40 CVE-2016-7906
CVE-2016-7799
imagemagick 6.9.5.10-1 6.9.6.0-1 High Fixed ASA-201610-6
AVG-39 CVE-2016-7169
CVE-2016-7168
wordpress 4.6.0-1 4.6.1-1 High Fixed ASA-201609-32
AVG-38 CVE-2016-7795 systemd 231-1 231-2 High Fixed FS#51035 ASA-201610-2
AVG-37 CVE-2016-5180 c-ares 1.11.0-1 1.12.0-1 High Fixed ASA-201609-31
AVG-36 CVE-2016-2776 bind 9.10.4.P2-1 9.10.4.P3-1 High Fixed ASA-201609-29
AVG-30 CVE-2016-6306
CVE-2016-6304
CVE-2016-6303
CVE-2016-6302
CVE-2016-2183
CVE-2016-2182
CVE-2016-2181
CVE-2016-2180
CVE-2016-2179
CVE-2016-2178
CVE-2016-2177
lib32-openssl 1:1.0.2.h-1 1:1.0.2.i-1 High Fixed ASA-201609-24
AVG-29 CVE-2016-6306
CVE-2016-6304
CVE-2016-6303
CVE-2016-6302
CVE-2016-2183
CVE-2016-2182
CVE-2016-2181
CVE-2016-2180
CVE-2016-2179
CVE-2016-2178
CVE-2016-2177
openssl 1.0.2.h-1 1.0.2.i-1 High Fixed FS#49616 ASA-201609-23
AVG-28 CVE-2016-7044 irssi 0.8.19-2 High Not affected None
AVG-27 CVE-2016-7045 irssi 0.8.19-2 0.8.20-1 High Fixed ASA-201609-20
AVG-10 CVE-2016-4477
CVE-2016-4476
hostapd 2.5-2 2.6-1 High Fixed FS#49196 ASA-201610-3
AVG-11 CVE-2016-4477
CVE-2016-4476
wpa_supplicant 1:2.5-3 1:2.6-1 High Fixed FS#49196 ASA-201610-7
AVG-15 CVE-2015-7707
CVE-2015-6973
CVE-2015-6972
openfire 4.0.4-1 4.1.0-1 High Fixed ASA-201612-21
AVG-778 CVE-2018-1999043 jenkins 2.145-1 2.146-1 Medium Fixed
AVG-774 CVE-2018-16984 python2-django 1.11.15-1 Medium Not affected None
AVG-773 CVE-2018-16984 python-django 2.1.1-1 2.1.2-1 Medium Fixed ASA-201810-5
AVG-772 CVE-2018-12543 mosquitto 1.5.1-1 1.5.3-1 Medium Fixed ASA-201810-1
AVG-768 CVE-2018-17144 bitcoin-tx, bitcoin-cli 0.16.2-2 0.16.3-1 Medium Not affected None
AVG-766 CVE-2018-17144 bitcoin-daemon, bitcoin-qt 0.16.2-2 0.16.3-1 Medium Fixed ASA-201809-1
ASA-201809-2
AVG-765 CVE-2018-13258
CVE-2018-0505
CVE-2018-0503
mediawiki 1.31.0-1 1.31.1-1 Medium Fixed ASA-201809-5
AVG-763 CVE-2018-15473 openssh 7.7p1-2 7.8p1-1 Medium Fixed None
AVG-746 CVE-2018-14574 python2-django 1.11.13-1 1.11.15-1 Medium Fixed ASA-201808-3
AVG-744 CVE-2018-14773 drupal 8.5.5-1 8.5.6-1 Medium Fixed None
AVG-743 CVE-2018-14574 python-django 2.0.7-2 2.0.8-1 Medium Fixed ASA-201808-1
AVG-736 CVE-2018-8011
CVE-2018-1333
apache 2.4.33-3 2.4.34-1 Medium Fixed ASA-201807-12
AVG-726 CVE-2018-3740
CVE-2018-12607
CVE-2018-12606
gitlab 11.0.0-1 11.0.1-1 Medium Fixed ASA-201807-1
AVG-724 CVE-2018-1000559 qutebrowser 1.3.2-1 1.3.3-1 Medium Fixed ASA-201806-13
AVG-723 CVE-2018-12327 ntp 4.2.8.p11-2 4.2.8.p12-1 Medium Fixed ASA-201810-2
AVG-718 CVE-2018-5738 bind 9.13.0-2 9.13.2-1 Medium Fixed None
AVG-706 CVE-2018-5737
CVE-2018-5736
bind 9.12.1-1 9.12.1.P2-1 Medium Fixed ASA-201805-20
AVG-705 CVE-2018-1126
CVE-2018-1125
CVE-2018-1124
CVE-2018-1123
CVE-2018-1122
procps-ng 3.3.14-1 3.3.15-1 Medium Fixed None
AVG-673 CVE-2018-9251 lib32-libxml2 2.9.8-3 2.9.8-4 Medium Fixed ASA-201810-4
AVG-672 CVE-2018-9251 libxml2 2.9.8-4 2.9.8-5 Medium Fixed ASA-201810-3
AVG-671 CVE-2017-18258 libxml2 2.9.5+6+g07e227ed-1 2.9.6+3+g5af594d8-1 Medium Fixed None
AVG-667 CVE-2018-6869
CVE-2018-6542
CVE-2018-6541
CVE-2018-6540
CVE-2018-6484
CVE-2018-6381
zziplib 0.13.67-1 0.13.68-1 Medium Fixed None
AVG-664 CVE-2018-1312
CVE-2018-1303
CVE-2018-1302
CVE-2018-1301
CVE-2018-1283
CVE-2017-15715
CVE-2017-15710
apache 2.4.29-1 2.4.33-1 Medium Fixed ASA-201804-4
AVG-662 CVE-2018-1000135 networkmanager 1.10.2-1 1.10.3dev+38+g78ef57197-1 Medium Fixed None
AVG-661 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
libcurl-gnutls 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-19
AVG-660 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
lib32-libcurl-compat 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-18
AVG-656 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
lib32-libcurl-gnutls 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-20
AVG-655 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
libcurl-compat 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-17
AVG-654 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
lib32-curl 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-16
AVG-653 CVE-2018-1000122
CVE-2018-1000121
CVE-2018-1000120
curl 7.58.0-2 7.59.0-1 Medium Fixed ASA-201803-15
AVG-649 CVE-2018-7537
CVE-2018-7536
python2-django, python-django 1.11.10-1 1.11.11-1 Medium Fixed ASA-201803-5
ASA-201803-6
AVG-642 CVE-2018-7549
CVE-2018-7548
zsh 5.4.2-2 5.5-1 Medium Fixed ASA-201804-7
AVG-638 CVE-2017-18199
CVE-2017-18198
libcdio 0.94-1 1.0.0-1 Medium Fixed None
AVG-635 CVE-2017-1000382 gvim, vim 8.0.1530-1 8.0.1531-1 Medium Fixed None
AVG-633 CVE-2017-11551
CVE-2017-11550
CVE-2008-2109
CVE-2004-2779
lib32-libid3tag 0.15.1a-1 0.15.1b-1 Medium Fixed FS#57601 None
AVG-632 CVE-2017-11551
CVE-2017-11550
CVE-2008-2109
CVE-2004-2779
libid3tag 0.15.1b-5 0.15.1b-6 Medium Fixed FS#57601 None
AVG-630 CVE-2018-7260 phpmyadmin 4.7.7-1 4.7.8-1 Medium Fixed ASA-201802-11
AVG-625 CVE-2018-6459 strongswan 5.6.1-1 5.6.2-1 Medium Fixed FS#57597 ASA-201802-10
AVG-624 CVE-2018-6188 python2-django, python-django 1.11.8-1 1.11.10-1 Medium Fixed None
AVG-622 CVE-2015-9253 php-fpm 7.2.7-2 7.2.8-1 Medium Fixed FS#57579 None
AVG-620 CVE-2017-18186
CVE-2017-18185
CVE-2017-18184
CVE-2017-18183
CVE-2015-9252
qpdf 6.0.0-1 7.0.0-1 Medium Fixed None
AVG-612 CVE-2018-7727
CVE-2018-7726
CVE-2018-7725
zziplib 0.13.68-1 0.13.69-1 Medium Fixed ASA-201804-3
AVG-598 CVE-2018-1000007
CVE-2018-1000005
lib32-libcurl-compat 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-26
AVG-597 CVE-2018-1000007
CVE-2018-1000005
lib32-libcurl-gnutls 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-25
AVG-596 CVE-2018-1000007
CVE-2018-1000005
libcurl-gnutls 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-24
AVG-595 CVE-2018-1000007
CVE-2018-1000005
libcurl-compat 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-23
AVG-594 CVE-2018-1000007
CVE-2018-1000005
lib32-curl 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-22
AVG-593 CVE-2018-1000007
CVE-2018-1000005
curl 7.57.0-1 7.58.0-1 Medium Fixed ASA-201801-20
AVG-592 CVE-2017-15107 dnsmasq 2.78-1 2.78-2 Medium Fixed ASA-201801-32
ASA-201801-32
AVG-591 CVE-2017-5980 zziplib 0.13.66-2 0.13.67-1 Medium Fixed FS#57147 None
AVG-586 CVE-2018-5730
CVE-2018-5729
krb5 1.16-1 1.16.1-1 Medium Fixed ASA-201806-3
AVG-575 CVE-2018-5208
CVE-2018-5207
CVE-2018-5206
CVE-2018-5205
irssi 1.0.5-1 1.0.6-1 Medium Fixed ASA-201801-12
AVG-565 CVE-2017-17807
CVE-2017-1000407
linux-lts 4.9.68-1 4.9.69-1 Medium Fixed None
AVG-564 CVE-2017-17807
CVE-2017-1000407
linux-hardened 4.14.5-1 4.14.6-1 Medium Fixed None
AVG-563 CVE-2017-17807
CVE-2017-1000407
linux-zen 4.14.5-1 4.14.6-1 Medium Fixed None
AVG-562 CVE-2017-17807
CVE-2017-1000407
linux 4.14.5-1 4.14.6-1 Medium Fixed None
AVG-556 CVE-2017-9986
CVE-2017-9985
CVE-2017-9984
linux-lts 4.9.49-1 4.9.50-1 Medium Fixed None
AVG-555 CVE-2017-9986
CVE-2017-9985
CVE-2017-9984
linux-hardened 4.11.7-1 4.13-1 Medium Fixed None
AVG-554 CVE-2017-9986
CVE-2017-9985
CVE-2017-9984
linux-zen 4.11.7-1 4.13-1 Medium Fixed None
AVG-551 CVE-2017-3738 lib32-openssl 1:1.1.0.g-1 1:1.1.0.h-1 Medium Fixed ASA-201804-6
AVG-550 CVE-2017-3738
CVE-2017-3737
openssl-1.0 1.0.2.l-2 1.0.2.n-1 Medium Fixed None
AVG-549 CVE-2017-3737 lib32-openssl 1.1.0.g-1 Medium Not affected None
AVG-548 CVE-2017-3737 openssl 1.1.0.g-1 Medium Not affected None
AVG-543 CVE-2017-17383 jenkins 2.93-1 2.94-1 Medium Fixed None
AVG-541 CVE-2017-17440 libextractor 1.6-3 1.7-1 Medium Fixed ASA-201807-16
AVG-540 CVE-2018-0739
CVE-2017-3738
openssl 1.1.0.g-1 1.1.0.h-1 Medium Fixed ASA-201804-2
AVG-536 CVE-2017-14731 libofx 0.9.12-1 0.9.13-1 Medium Fixed FS#56544 ASA-201805-19
AVG-534 CVE-2017-2816 libofx 0.9.11-1 0.9.12-1 Medium Fixed FS#56539 ASA-201712-3
AVG-526 CVE-2017-8817 libcurl-compat 7.56.1-1 7.57.0-1 Medium Fixed ASA-201711-35
AVG-525 CVE-2017-8817 libcurl-gnutls 7.56.1-1 7.57.0-1 Medium Fixed ASA-201711-34
AVG-524 CVE-2017-8817 curl 7.56.1-1 7.57.0-1 Medium Fixed ASA-201711-33
AVG-520 CVE-2017-15094
CVE-2017-15093
CVE-2017-15092
CVE-2017-15090
powerdns-recursor 4.0.6-3 4.0.7-1 Medium Fixed ASA-201711-31
AVG-517 CVE-2017-9216 jbig2dec 0.13-1 0.14-1 Medium Fixed FS#56405 ASA-201711-28
AVG-516 CVE-2017-16840 ffmpeg 1:3.4-5 1:3.4.1-1 Medium Fixed None
AVG-513 CVE-2017-16899 xfig 3.2.6-2 3.2.7-1 Medium Fixed ASA-201804-9
AVG-502 CVE-2017-8807 varnish 5.1.3-1 5.2.1-1 Medium Fixed FS#56376 ASA-201711-29
AVG-499 CVE-2017-14505 imagemagick 6.9.9.10-1 6.9.9.11-1 Medium Fixed None
AVG-497 CVE-2017-13134 imagemagick 6.9.9.3-1 6.9.9.7-1 Medium Fixed None
AVG-496 CVE-2017-12976 git-annex 6.20170925-1 6.20171003-1 Medium Fixed None
AVG-489 CVE-2017-15923 konversation 1.7.2-1 1.7.3-1 Medium Fixed ASA-201711-19
AVG-486 CVE-2017-15099
CVE-2017-15098
postgresql-old-upgrade 9.6.5-1 9.6.6-1 Medium Fixed ASA-201711-18
AVG-485 CVE-2017-15099
CVE-2017-15098
postgresql 10.0-1 10.1-1 Medium Fixed ASA-201711-17
AVG-481 CVE-2017-16227 quagga 1.2.1-2 1.2.2-1 Medium Fixed FS#56250 ASA-201712-7
AVG-480 CVE-2017-3738
CVE-2017-3737
CVE-2017-3736
CVE-2017-3735
lib32-openssl-1.0 1.0.2.l-2 1.0.2.n-1 Medium Fixed ASA-201712-11
AVG-479 CVE-2017-3736
CVE-2017-3735
openssl-1.0 1.0.2.l-1 1.0.2.n-1 Medium Fixed ASA-201712-9
AVG-478 CVE-2017-3736
CVE-2017-3735
lib32-openssl 1:1.1.0.f-1 1:1.1.0.g-1 Medium Fixed ASA-201711-15
AVG-477 CVE-2017-3736
CVE-2017-3735
openssl 1.1.0.f-2 1.1.0.g-1 Medium Fixed ASA-201711-14
AVG-475 CVE-2017-15955
CVE-2017-15954
CVE-2017-15953
bchunk 1.2.0-4 1.2.2-4 Medium Fixed ASA-201803-24
AVG-469 CVE-2017-12613 apr 1.6.2-1 1.6.3-1 Medium Fixed ASA-201710-32
AVG-467 CVE-2017-1000257 curl 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-6
AVG-466 CVE-2017-1000257 lib32-curl 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-7
AVG-465 CVE-2017-1000257 lib32-libcurl-compat 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-8
AVG-464 CVE-2017-1000257 lib32-libcurl-gnutls 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-9
AVG-463 CVE-2017-1000257 libcurl-compat 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-10
AVG-462 CVE-2017-1000257 libcurl-gnutls 7.56.0-1 7.56.1-1 Medium Fixed ASA-201711-11
AVG-440 CVE-2017-15193
CVE-2017-15192
CVE-2017-15191
CVE-2017-15190
CVE-2017-15189
wireshark-cli 2.4.1-1 2.4.2-1 Medium Fixed ASA-201710-14
AVG-438 CVE-2017-14696
CVE-2017-14695
salt 2017.7.1-1 2017.7.2-1 Medium Fixed ASA-201710-12
AVG-437 CVE-2017-15018 lame 3.99.5-3 3.99.5-4 Medium Fixed FS#55889 ASA-201710-11
AVG-436 CVE-2017-11368 lib32-krb5 1.15.1-1 1.15.2-1 Medium Not affected None
AVG-432 CVE-2017-13723
CVE-2017-13721
xorg-server 1.19.3-3 1.19.4-1 Medium Fixed ASA-201710-10
AVG-431 CVE-2017-14954 linux-lts 4.9.55-1 4.9.56-1 Medium Not affected None
AVG-430 CVE-2017-14954 linux-hardened 4.13.4.a-1 4.13.5.a-1 Medium Fixed None
AVG-429 CVE-2017-14954 linux-zen 4.13.4-1 4.13.5-1 Medium Fixed None
AVG-428 CVE-2017-14954 linux 4.13.4-1 4.13.5-1 Medium Fixed None
AVG-420 CVE-2017-12166 openvpn 2.4.3-3 2.4.4-1 Medium Fixed ASA-201709-21
AVG-416 CVE-2017-14737 botan 2.2.0-1 2.3.0-1 Medium Fixed ASA-201710-17
AVG-413 CVE-2017-7982 libplist 1.12-1 2.0.0-1 Medium Fixed None
AVG-412 CVE-2017-14727 weechat 1.9-2 1.9.1-1 Medium Fixed ASA-201709-20
AVG-408 CVE-2017-12616 tomcat7 7.0.80-1 7.0.81-1 Medium Fixed ASA-201709-17
AVG-403 CVE-2017-0379 lib32-libgcrypt 1.8.0-1 1.8.1-1 Medium Fixed ASA-201709-14
AVG-402 CVE-2017-0379 libgcrypt 1.8.0-1 1.8.1-1 Medium Fixed ASA-201709-13
AVG-400 CVE-2017-14225
CVE-2017-14223
CVE-2017-14222
CVE-2017-14171
CVE-2017-14170
CVE-2017-14169
CVE-2017-14059
CVE-2017-14058
CVE-2017-14057
CVE-2017-14056
CVE-2017-14055
CVE-2017-14054
ffmpeg 1:3.3.3-2 1:3.3.4-1 Medium Fixed ASA-201709-10
AVG-397 CVE-2017-11545
CVE-2017-11544
tcpdump 4.9.1-1 Medium Not affected None
AVG-389 CVE-2017-1000254
CVE-2017-1000100
CVE-2017-1000099
libcurl-compat 7.54.1-1 7.56.0-1 Medium Fixed ASA-201710-7
AVG-388 CVE-2017-1000254
CVE-2017-1000100
CVE-2017-1000099
lib32-libcurl-compat 7.54.1-1 7.56.0-1 Medium Fixed ASA-201710-6
AVG-387 CVE-2017-1000254
CVE-2017-1000100
CVE-2017-1000099
libcurl-gnutls 7.54.1-1 7.56.0-1 Medium Fixed ASA-201710-5
AVG-386 CVE-2017-1000254
CVE-2017-1000100
CVE-2017-1000099
lib32-libcurl-gnutls 7.54.1-1 7.56.0-1 Medium Fixed ASA-201710-4
AVG-383 CVE-2017-12791 salt 2017.7.0-1 2017.7.1-1 Medium Fixed ASA-201708-17
AVG-371 CVE-2017-1000254
CVE-2017-1000100
CVE-2017-1000099
lib32-curl 7.54.1-2 7.56.0-1 Medium Fixed ASA-201710-3
AVG-370 CVE-2017-1000101
CVE-2017-1000100
CVE-2017-1000099
curl 7.54.1-2 7.55-1 Medium Fixed ASA-201708-16
AVG-365 CVE-2017-11691 cacti 1.1.13-1 1.1.14-1 Medium Fixed ASA-201707-30
AVG-364 CVE-2017-9614 libjpeg-turbo 1.5.1-1 1.5.2-1 Medium Fixed None
AVG-358 CVE-2017-9287 openldap 2.4.44-5 2.4.45-1 Medium Fixed None
AVG-353 CVE-2017-9868 mosquitto 1.4.12-1 1.4.14-1 Medium Fixed ASA-201707-16
AVG-337 CVE-2017-9217 systemd 232-8 233-7 Medium Fixed ASA-201707-5
AVG-336 CVE-2017-0377 tor 0.3.0.8-3 0.3.0.9-1 Medium Fixed ASA-201707-8
AVG-331 CVE-2017-9986
CVE-2017-9985
CVE-2017-9984
linux 4.11.7-1 4.13-1 Medium Fixed None
AVG-327 CVE-2017-8798 miniupnpc 2.0-1 2.0.20170509-1 Medium Fixed None
AVG-323 CVE-2017-1000379
CVE-2017-1000365
linux 4.11.6-3 4.12.1-1 Medium Fixed None
AVG-322 CVE-2017-4967
CVE-2017-4966
CVE-2017-4965
rabbitmq 3.6.8-1 3.6.9-1 Medium Fixed None
AVG-321 CVE-2017-1000365 linux-hardened 4.11.6.d-1 4.15.15.a-1 Medium Fixed None
AVG-320 CVE-2017-1000379
CVE-2017-1000371
CVE-2017-1000370
linux-hardened 4.11.6.b-1 Medium Not affected None
AVG-319 CVE-2017-7522 openvpn 2.4.2-1 2.4.3-1 Medium Not affected None
AVG-315 CVE-2017-1000381 c-ares 1.12.0-1 1.13.0-1 Medium Fixed ASA-201707-21
AVG-311 CVE-2017-1000379
CVE-2017-1000365
linux-zen 4.11.6-3 4.14-1 Medium Fixed None
AVG-306 CVE-2017-9233
CVE-2016-9063
expat 2.2.0-1 2.2.1-1 Medium Fixed ASA-201706-32
AVG-305 CVE-2017-9233
CVE-2016-9063
lib32-expat 2.2.0-1 2.2.2-1 Medium Fixed ASA-201707-27
AVG-301 CVE-2017-3140 bind 9.11.1-1 9.11.1.P1-1 Medium Fixed ASA-201706-18
AVG-300 CVE-2017-9604 messagelib 17.04.1-1 17.04.2-1 Medium Fixed ASA-201706-17
AVG-299 CVE-2017-9604 kmail 17.04.1-1 17.04.2-1 Medium Fixed ASA-201706-16
AVG-296 CVE-2017-0376
CVE-2017-0375
tor 0.3.0.7-1 0.3.0.8-1 Medium Fixed FS#54439 ASA-201706-13
AVG-295 CVE-2017-7507 lib32-gnutls 3.4.15-1 3.5.13-1 Medium Fixed ASA-201707-6
AVG-294 CVE-2017-7507 gnutls 3.5.12-1 3.5.13-1 Medium Fixed ASA-201706-12
AVG-293 CVE-2017-9469
CVE-2017-9468
irssi 1.0.2-2 1.0.3-1 Medium Fixed ASA-201706-11
AVG-292 CVE-2017-0553 libnl 3.2.29-2 3.3.0-1 Medium Fixed ASA-201706-35
AVG-288 CVE-2017-9434 crypto++ 5.6.5-3 6.0.0-2 Medium Not affected None
AVG-282 CVE-2017-1000367 sudo 1.8.20-1 1.8.20.p1-1 Medium Fixed ASA-201705-25
AVG-274 CVE-2017-8934 pcmanfm 1.2.5-1 1.2.5-2 Medium Fixed ASA-201706-26
AVG-273 CVE-2017-5978
CVE-2017-5977
zziplib 0.13.66-1 0.13.67-1 Medium Fixed FS#53133 ASA-201801-17
AVG-272 CVE-2017-7486
CVE-2017-7484
postgresql 9.6.2-1 9.6.3-1 Medium Fixed ASA-201705-23
AVG-264 CVE-2016-10369 lxterminal 0.3.0-1 0.3.0-2 Medium Fixed ASA-201706-25
AVG-263 CVE-2017-8779 lib32-libtirpc 1.0.1-1 1.0.1-2 Medium Fixed FS#53928 ASA-201705-6
AVG-262 CVE-2017-8779 libtirpc 1.0.1-2 1.0.1-3 Medium Fixed FS#53928 ASA-201705-5
AVG-261 CVE-2017-8779 rpcbind 0.2.4-2 0.2.4-3 Medium Fixed FS#53927 ASA-201705-4
AVG-259 CVE-2017-0372 mediawiki 1.28.1-1 1.28.2-1 Medium Fixed None
AVG-254 CVE-2017-5661 fop 2.1-1 2.2-1 Medium Fixed ASA-201705-19
AVG-243 CVE-2017-7468 lib32-curl 7.53.1-1 7.54.0-1 Medium Fixed None
AVG-241 CVE-2017-7468 curl 7.53.1-2 7.54.0-1 Medium Fixed ASA-201704-12
AVG-238 CVE-2017-2669 dovecot 2.2.28-3 2.2.29.1-1 Medium Fixed ASA-201705-1
AVG-237 CVE-2017-7602
CVE-2017-7601
CVE-2017-7600
CVE-2017-7599
CVE-2017-7598
CVE-2017-7597
CVE-2017-7596
CVE-2017-7595
CVE-2017-7594
CVE-2017-7593
CVE-2017-7592
libtiff 4.0.7-2 4.0.7-3 Medium Fixed ASA-201704-10
AVG-233 CVE-2017-7234
CVE-2017-7233
python2-django, python-django 1.10.3-2 1.11-1 Medium Fixed ASA-201704-2
ASA-201704-1
AVG-230 CVE-2017-7184 linux-lts 4.9.18-1 4.9.20-1 Medium Not affected None
AVG-229 CVE-2017-7184 linux-zen 4.10.6-1 Medium Not affected None
AVG-228 CVE-2017-7184 linux 4.10.6-1 Medium Not affected None
AVG-225 CVE-2017-5596 wireshark-cli 2.2.3-1 2.2.4-1 Medium Fixed None
AVG-223 CVE-2017-7186 pcre2 10.23-1 10.30-1 Medium Fixed ASA-201710-18
AVG-222 CVE-2017-7246
CVE-2017-7245
CVE-2017-7244
CVE-2017-7186
pcre 8.40-1 8.41-1 Medium Fixed ASA-201707-20
AVG-220 CVE-2016-10247
CVE-2016-10246
mupdf 1.9_a-5 1.10-1 Medium Fixed None
AVG-217 CVE-2017-6851 jasper 2.0.10-1 2.0.12-1 Medium Not affected None
AVG-213 CVE-2017-6386
CVE-2017-5580
CVE-2016-10163
virglrenderer 0.5.0-1 0.6.0-1 Medium Fixed None
AVG-202 CVE-2017-6819
CVE-2017-6818
CVE-2017-6817
CVE-2017-6816
CVE-2017-6815
CVE-2017-6814
wordpress 4.7.2-1 4.7.3-1 Medium Fixed ASA-201703-14
AVG-199 CVE-2017-6820 roundcubemail 1.2.3-1 1.2.4-1 Medium Fixed ASA-201703-10
AVG-184 CVE-2017-7468
CVE-2017-2629
lib32-libcurl-gnutls 7.52.1-2 7.53.0-1 Medium Fixed None
AVG-183 CVE-2017-7468
CVE-2017-2629
lib32-libcurl-compat 7.52.1-2 7.53.0-1 Medium Fixed None
AVG-181 CVE-2017-7468
CVE-2017-2629
libcurl-gnutls 7.52.1-1 7.53.0-1 Medium Fixed None
AVG-180 CVE-2017-7468
CVE-2017-2629
libcurl-compat 7.52.1-1 7.53.0-1 Medium Fixed None
AVG-175 CVE-2017-0359 diffoscope 67-1 77-1 Medium Fixed ASA-201702-14
AVG-174 CVE-2017-5953 gvim, vim 8.0.0321-1 8.0.0322-1 Medium Fixed ASA-201702-12
ASA-201702-13
AVG-160 CVE-2017-5668 bitlbee 3.5-1 3.5.1-1 Medium Not affected None
AVG-155 CVE-2017-3732
CVE-2017-3731
CVE-2016-7055
lib32-openssl 1:1.0.2.j-1 1:1.0.2.k-1 Medium Fixed ASA-201701-36
AVG-154 CVE-2017-3732
CVE-2017-3731
CVE-2016-7055
openssl 1.0.2.j-1 1.0.2.k-1 Medium Fixed ASA-201701-37
AVG-153 CVE-2016-9963 exim 4.87-1 4.88-1 Medium Fixed FS#52221 None
AVG-151 CVE-2017-2583 linux-zen 4.9.4-1 4.9.5-1 Medium Fixed ASA-201701-38
ASA-201701-38
AVG-150 CVE-2017-2583 linux-lts 4.4.43-1 4.4.44-1 Medium Fixed ASA-201701-35
ASA-201701-35
AVG-149 CVE-2017-2583 linux 4.9.4-1 4.9.5-1 Medium Fixed ASA-201701-32
ASA-201701-32
AVG-148 CVE-2016-7074
CVE-2016-7073
CVE-2016-7068
powerdns-recursor 4.0.3-7 4.0.4-1 Medium Fixed ASA-201701-30
AVG-147 CVE-2016-7074
CVE-2016-7073
CVE-2016-7072
CVE-2016-7068
CVE-2016-2120
powerdns 4.0.1-7 4.0.2-1 Medium Fixed ASA-201701-29
AVG-141 CVE-2016-7056 lib32-openssl 1.0.2.j-1 Medium Not affected None
AVG-140 CVE-2016-7056 openssl 1.0.2.j-1 Medium Not affected None
AVG-126 CVE-2016-10109 pcsclite 1.8.18-1 1.8.20-1 Medium Fixed ASA-201701-12
AVG-117 CVE-2016-9594
CVE-2016-9586
lib32-libcurl-gnutls 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201701-11
AVG-116 CVE-2016-9594
CVE-2016-9586
lib32-libcurl-compat 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201701-10
AVG-115 CVE-2016-9594
CVE-2016-9586
lib32-curl 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201701-9
AVG-114 CVE-2016-9594
CVE-2016-9586
libcurl-gnutls 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201701-8
AVG-113 CVE-2016-9594
CVE-2016-9586
libcurl-compat 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201701-7
AVG-112 CVE-2016-9594
CVE-2016-9586
curl 7.51.0-1 7.52.1-1 Medium Fixed FS#52247 ASA-201612-22
AVG-110 CVE-2016-10012
CVE-2016-10011
CVE-2016-10010
CVE-2016-10009
openssh 7.3p1-2 7.4p1-1 Medium Fixed ASA-201612-20
AVG-94 CVE-2016-8652 dovecot 0.0-1 2.2.27-1 Medium Fixed None
AVG-92 CVE-2015-8367
CVE-2015-8366
libraw 0.16.1-1 0.17.1-1 Medium Fixed None
AVG-77 CVE-2016-6866 slock 1.3-1 1.4-2 Medium Fixed ASA-201611-21
AVG-75 CVE-2016-9451 drupal 7.51-1 7.52-1 Medium Fixed None
AVG-74 CVE-2016-9452
CVE-2016-9450
CVE-2016-9449
drupal 8.2.2-1 8.2.3-1 Medium Fixed ASA-201611-20
AVG-71 CVE-2016-4484 cryptsetup 1.7.3-1 Medium Not affected None
AVG-64 CVE-2016-6321 tar 1.29-1 1.29-2 Medium Fixed FS#51563 ASA-201611-11
AVG-44 CVE-2016-7968
CVE-2016-7967
messagelib 16.08.1-1 16.08.1-2 Medium Fixed ASA-201610-5
AVG-43 CVE-2016-7966 kcoreaddons 5.26.0-1 5.26.0-2 Medium Fixed ASA-201610-4
AVG-35 CVE-2016-7401 python2-django, python-django 1.9.9-1 1.10.1-1 Medium Fixed ASA-201610-13
ASA-201610-12
AVG-34 CVE-2016-7052 lib32-openssl 1:1.0.2.i-1 1:1.0.2.j-1 Medium Fixed ASA-201609-28
AVG-33 CVE-2016-7052 openssl 1.0.2.i-1 1.0.2.j-1 Medium Fixed ASA-201609-30
AVG-26 CVE-2016-7444 gnutls 3.4.14-1 3.4.15-1 Medium Fixed ASA-201609-25
AVG-25 CVE-2016-5388 tomcat8 8.0.36-1 8.0.37-1 Medium Fixed ASA-201609-7
AVG-23 CVE-2016-5388 tomcat7 7.0.70-1 7.0.72-1 Medium Fixed ASA-201609-21
AVG-19 CVE-2016-4425 jansson 2.7-1 2.8-1 Medium Fixed ASA-201609-15
AVG-18 CVE-2016-7420 crypto++ 5.6.4-2 5.6.5-1 Medium Fixed FS#51331 ASA-201610-8
AVG-17 CVE-2016-7444 lib32-gnutls 3.4.14-1 3.4.15-1 Medium Fixed ASA-201609-26
AVG-3 CVE-2016-7180
CVE-2016-7179
CVE-2016-7178
CVE-2016-7177
CVE-2016-7176
CVE-2016-7175
wireshark-cli 2.0.5-1 2.2.0-2 Medium Fixed ASA-201609-27
AVG-7 CVE-2016-5104 libusbmuxd 1.0.10-1 1.0.10-2 Medium Fixed ASA-201706-5
AVG-8 CVE-2016-5104 libimobiledevice 1.2.0-3 1.2.0-4 Medium Fixed ASA-201701-34
AVG-9 CVE-2016-1926 greenbone-security-assistant 6.0.6-2 6.0.12-1 Medium Fixed None
AVG-12 CVE-2016-4425 lib32-jansson 2.7-2 2.8-1 Medium Fixed ASA-201609-17
AVG-13 CVE-2015-8869 ocaml 4.02.3-2 4.03.0-1 Medium Fixed ASA-201610-17
AVG-784 CVE-2018-18445 linux 4.18.12.arch1-1 4.18.13.arch1-1 Low Fixed
AVG-764 CVE-2018-13259
CVE-2018-0502
zsh 5.5.1-2 5.6-1 Low Fixed ASA-201809-3
AVG-710 CVE-2018-5388 strongswan 5.6.2-1 5.6.2-2 Low Fixed FS#58719 ASA-201805-26
AVG-677 CVE-2018-0737
CVE-2018-0732
openssl-1.0 1.0.2.o-1 1.0.2.p-1 Low Fixed None
AVG-676 CVE-2018-0737
CVE-2018-0732
lib32-openssl-1.0 1.0.2.o-1 1.0.2.p-1 Low Fixed None
AVG-675 CVE-2018-0737
CVE-2018-0732
lib32-openssl 1:1.1.0.h-1 1:1.1.0.i-1 Low Fixed None
AVG-674 CVE-2018-0737
CVE-2018-0732
openssl 1.1.0.h-1 1.1.0.i-1 Low Fixed None
AVG-652 CVE-2018-1071 zsh 5.4.2-1 5.5-1 Low Fixed None
AVG-618 CVE-2016-10713 patch 2.7.5-1 2.7.6-1 Low Fixed None
AVG-613 CVE-2018-6942 freetype2 2.9-2 2.9.1-1 Low Fixed ASA-201805-3
AVG-610 CVE-2017-18189
CVE-2017-15642
CVE-2017-15372
CVE-2017-15371
CVE-2017-15370
CVE-2017-11359
CVE-2017-11358
CVE-2017-11332
sox 14.4.2-1 14.4.2-3 Low Fixed FS#57485 None
AVG-519 CVE-2017-15091 powerdns 4.0.4-4 4.0.5-1 Low Fixed ASA-201711-30
AVG-471 CVE-2017-15922 libextractor 1.5-1 1.6-1 Low Fixed ASA-201711-16
AVG-468 CVE-2017-12618 apr-util 1.6.0-1 1.6.1-1 Low Fixed ASA-201710-33
AVG-422 CVE-2017-1000254 curl 7.55.1-1 7.56.0-1 Low Fixed ASA-201710-2
AVG-382 CVE-2017-11185 strongswan 5.5.3-3 5.5.3-4 Low Fixed ASA-201708-13
AVG-356 CVE-2017-7702
CVE-2017-11411
CVE-2017-11410
CVE-2017-11408
CVE-2017-11407
CVE-2017-11406
wireshark-cli 2.2.7-1 2.2.8-1 Low Fixed ASA-201707-28
AVG-354 CVE-2017-11352 imagemagick 6.9.8.8-2 6.9.8.9-1 Low Fixed None
AVG-332 CVE-2017-9998 libdwarf 20170416-1 20170709-1 Low Fixed ASA-201707-7
AVG-287 CVE-2017-9354
CVE-2017-9353
CVE-2017-9352
CVE-2017-9351
CVE-2017-9350
CVE-2017-9349
CVE-2017-9348
CVE-2017-9347
CVE-2017-9346
CVE-2017-9345
CVE-2017-9344
CVE-2017-9343
wireshark-cli 2.2.6-1 2.2.7-1 Low Fixed ASA-201706-9
AVG-214 CVE-2016-10197 libevent 2.0.22-2 2.0.22-3 Low Fixed None
AVG-210 CVE-2016-10252 imagemagick 6.9.2.0-1 6.9.2.4-1 Low Not affected None
AVG-204 CVE-2017-5985 lxc 1:2.0.7-1 1:2.0.8-1 Low Fixed ASA-201705-17
AVG-182 CVE-2017-2629 lib32-curl 7.52.1-1 7.53.0-1 Low Fixed None
AVG-179 CVE-2017-2629 curl 7.52.1-2 7.53.0-1 Low Fixed ASA-201703-1
AVG-167 CVE-2017-5838 gstreamer 1.10.2-1 1.10.3-1 Low Fixed ASA-201702-7
AVG-166 CVE-2017-5847
CVE-2017-5846
gst-plugins-ugly 1.10.2-1 1.10.3-1 Low Fixed ASA-201702-6
AVG-163 CVE-2017-5845
CVE-2017-5841
CVE-2017-5840
CVE-2016-10199
CVE-2016-10198
gst-plugins-good 1.10.2-1 1.10.3-1 Low Fixed ASA-201702-3
AVG-145 CVE-2017-5357 ed 1.14-1 1.14.1-1 Low Fixed ASA-201701-31
AVG-122 CVE-2016-10087 libpng12 1.2.56-4 1.2.57-1 Low Fixed ASA-201701-4
AVG-121 CVE-2016-10087 lib32-libpng12 1.2.56-4 1.2.57-1 Low Fixed ASA-201701-6
AVG-120 CVE-2016-10087 lib32-libpng 1.6.26-1 1.6.27-1 Low Fixed ASA-201701-5
AVG-119 CVE-2016-10087 libpng 1.6.26-2 1.6.27-1 Low Fixed ASA-201701-2
AVG-100 CVE-2016-9910
CVE-2016-9909
python2-html5lib, python-html5lib 0.9999999-2 0.999999999-1 Low Fixed ASA-201612-13
ASA-201612-12
AVG-68 CVE-2016-7055 lib32-openssl 1:1.0.2.j-1 1:1.0.2.k-1 Low Fixed None
AVG-67 CVE-2016-7055 openssl 1.0.2.j-1 1.0.2.k-1 Low Fixed None
AVG-45 CVE-2016-8569
CVE-2016-8568
libgit2 1:0.24.2-1 1:0.24.3-1 Low Fixed ASA-201611-17
AVG-41 CVE-2016-7554 ffmpeg 1:3.1.3-3 Low Not affected None
AVG-21 CVE-2016-7167 lib32-curl 7.50.2-1 7.50.3-1 Low Fixed ASA-201609-18
AVG-20 CVE-2016-7167 curl 7.50.2-1 7.50.3-1 Low Fixed ASA-201609-19
AVG-4 CVE-2016-3189 bzip2 1.0.6-5 1.0.6-6 Low Fixed ASA-201702-19